Edit Package libgpg-error

Library That Defines Common Error Values for All GnuPG Components

This is a library that defines common error values for all GnuPG
components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt,
pinentry, SmartCard Daemon, and possibly more in the future.

  • Links to remote openSUSE:Leap:42.3:Update / libgpg-error
  • Download package
  • osc -A https://api.opensuse.org checkout Cloud:Platform:Stack-SLE:packages/libgpg-error && cd $_
Refresh
Refresh
Source Files (show merged sources derived from linked package)
Filename Size Changed
baselibs.conf 0000000223 223 Bytes over 13 years
libgpg-error-1.27.tar.bz2 0000813060 794 KB almost 5 years
libgpg-error-1.27.tar.bz2.sig 0000000310 310 Bytes almost 5 years
libgpg-error.changes 0000018180 17.8 KB almost 5 years
libgpg-error.keyring 0000002088 2.04 KB almost 9 years
libgpg-error.spec 0000003668 3.58 KB almost 5 years
Comments 0
openSUSE Build Service is sponsored by