Edit Package rubygem-gpgme

Ruby-GPGME is a Ruby language binding of GPGME (GnuPG Made Easy)

http://rubyforge.org/projects/ruby-gpgme/

Ruby-GPGME is a Ruby language binding of GPGME (GnuPG Made Easy).

GnuPG Made Easy (GPGME) is a library designed to make access to GnuPG
easier for applications. It provides a High-Level Crypto API for
encryption, decryption, signing, signature verification and key
management.

Refresh
Refresh
Source Files (show merged sources derived from linked package)
Filename Size Changed
gem2rpm.yml 0000001873 1.83 KB over 7 years
gpgme-2.0.20.gem 0009185280 8.76 MB almost 2 years
rubygem-gpgme-rpmlintrc 0000000082 82 Bytes over 7 years
rubygem-gpgme.changes 0000003393 3.31 KB over 1 year
rubygem-gpgme.spec 0000002114 2.06 KB over 1 year
Comments 0
openSUSE Build Service is sponsored by