perl-Pod-MinimumVersion - Perl version for POD directives used

'Pod::MinimumVersion' parses the POD in a Perl script, module, or document, and reports what version of Perl is required to process the directives in it with 'pod2man' etc.

Refresh
Refresh
Source Files (show merged sources derived from linked package)
Filename Size Changed
Pod-MinimumVersion-50.tar.gz 0000036127 35.3 KB almost 10 years
cpanspec.yml 0000000664 664 Bytes about 4 years
perl-Pod-MinimumVersion.changes 0000000366 366 Bytes 4 months
perl-Pod-MinimumVersion.spec 0000002146 2.1 KB 4 months
Comments for perl-Pod-MinimumVersion 0
openSUSE Build Service is sponsored by