HAL Flash compatibility library

HAL is no longer included in several Linux distributions, but Flash requires HAL for DRM content playback. This library provides a minimal implementation that calls UDisks and DBus methods

Refresh
Refresh
Source Files
Filename Size Changed Actions
hal-flash-0.3.3.tar.gz 0000337065 329 KB over 3 years
hal-flash.changes 0000001561 1.52 KB over 3 years
hal-flash.spec 0000002403 2.35 KB over 3 years
Comments for hal-flash 0