Edit Package libgpg-error-dev

libgpg-error-dev

GnuPG development runtime library (developer tools)

Library that defines common error values, messages, and common runtime functionality for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon and possibly more in the future.

It will likely be renamed "gpgrt" in the future.

This package contains the headers and other files needed to compile against this library.

Refresh
Refresh
Source Files
Filename Size Changed
libgpg-error-1.38-xUbuntu_18.04.dsc 0000001990 1.94 KB 4 months
libgpg-error_1.38-2build1.debian.tar.xz 0000019668 19.2 KB 4 months
libgpg-error_1.38.orig.tar.bz2 0000957637 935 KB 4 months
libgpg-error_1.38.orig.tar.bz2.asc 0000000488 488 Bytes 4 months
Comments 0
openSUSE Build Service is sponsored by