Edit Package cockpit

cockpit

https://cockpit-project.org/

Version 199 is the latest version wich can build for Leap 15.1.
After that systemd 235 is needed to run wich not in Leap 15.1

Refresh
Refresh
Source Files (show merged sources derived from linked package)
Filename Size Changed
project.diff 0000000409 409 Bytes about 1 year
Comments for cockpit 0
openSUSE Build Service is sponsored by