Edit Package php5

php5 dotdeb updated

The extra PHP repository for Debian 6 Squeeze and Debian 5 lenny servers, and Venenux 0.8 older releases, used up to be php 5.4.45+2019 patches for security issues! PHP 5.6 will not be packaged due long work to made, of course is possible but lack of interest today for those older machines; also that means any of the pecl extensions must be packaged again!

Refresh
Refresh
Source Files
Filename Size Changed
php5_5.4.45-1.deb7up.30.debian.tar.gz 0000981804 959 KB 9 months
php5_5.4.45-1.deb7up.30.dsc 0000003922 3.83 KB 9 months
php5_5.4.45.orig.tar.gz 0015879453 15.1 MB 9 months
Comments 0
openSUSE Build Service is sponsored by