LogoopenSUSE Build Service > Projects
Sign Up | Log In

Allows custom language loaders for specified file extensions

Allows custom language loaders for specified file extensions to be hooked into
require

Source Files (show merged sources derived from linked package)

Filename Size Changed Actions
polyglot-0.3.3.gem 6.5 KB almost 7 years ago Download File
rubygem-polyglot.changes 1.22 KB over 6 years ago Download File
rubygem-polyglot.spec 2.05 KB over 6 years ago Download File

Comments for home:Guillaume_G:ARM:OBS:Server:2.4 (0)

Login required, please login or signup in order to comment