LogoopenSUSE Build Service > Projects
Sign Up | Log In

Cmake 2.8.8

Cmake >= 2.8 is needed to build TDE.
Older CentOS release do not provide cmake 2.8. This package is intended for CentOS 5 and CentOS 6.

Source Files

Filename Size Changed Actions
_service 229 Bytes over 3 years ago Download File

Comments for home:PunisherHD:Trinity (0)