LogoopenSUSE Build Service > Projects
Sign Up | Log In

HAL Flash compatibility library

HAL is no longer included in several Linux distributions, but Flash requires HAL for DRM content playback.  This library provides a minimal implementation that calls UDisks and DBus methods

Source Files

Filename Size Changed Actions
hal-flash-0.3.1.tar.gz 23 KB almost 3 years ago Download File
hal-flash.changes 1.44 KB over 2 years ago Download File
hal-flash.spec 2.53 KB almost 3 years ago Download File

Comments for home:m407 (0)