Edit Package libgpg-error

Library That Defines Common Error Values for All GnuPG Components

This is a library that defines common error values for all GnuPG
components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt,
pinentry, SmartCard Daemon, and possibly more in the future.

  • 1 derived packages
  • Download package
  • osc -A https://api.opensuse.org checkout openSUSE:Leap:15.1/libgpg-error && cd $_
  • Create Badge
Refresh
Refresh
Source Files
Filename Size Changed
baselibs.conf 0000000223 223 Bytes over 14 years
libgpg-error-1.29.tar.bz2 0000894749 874 KB almost 5 years
libgpg-error-1.29.tar.bz2.sig 0000000620 620 Bytes almost 5 years
libgpg-error.changes 0000019673 19.2 KB almost 5 years
libgpg-error.keyring 0000004504 4.4 KB almost 5 years
libgpg-error.spec 0000003612 3.53 KB almost 5 years
Comments 0
openSUSE Build Service is sponsored by