Edit Package libgpg-error

Library That Defines Common Error Values for All GnuPG Components

http://www.gnupg.org/

This is a library that defines common error values for all GnuPG
components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt,
pinentry, SmartCard Daemon, and possibly more in the future.

Refresh
Refresh
Source Files (show merged sources derived from linked package)
Filename Size Changed
baselibs.conf 0000000223 223 Bytes over 13 years
libgpg-error-1.31.tar.bz2 0000901728 881 KB over 3 years
libgpg-error-1.31.tar.bz2.sig 0000000310 310 Bytes over 3 years
libgpg-error.changes 0000020098 19.6 KB over 3 years
libgpg-error.keyring 0000004504 4.4 KB almost 4 years
libgpg-error.spec 0000003623 3.54 KB over 3 years
Comments 0
openSUSE Build Service is sponsored by