Update for FastCGI, FastCGI.import5575, ImageMag... recommended low

bpython: This update adds a missing rpm requirement

bpython needs python-curses but did not require it. So a
freshly installed bpython would fail to run. Fixed by this
update.

Fixed bugs
bnc#693545
bpython lacks requires for python-curses
Selected Binaries
openSUSE Build Service is sponsored by