Update for FastCGI, FastCGI.165, GraphicsMagick,... security critical

acroread: security update to 9.5.4

acroread was updated to 9.5.4 to fix remote code execution
problems. (CVE-2013-0640, CVE-2013-0641)

More information can be found on:
http://www.adobe.com/support/security/bulletins/apsb13-07.html

Fixed bugs
bnc#803939
VUL-0: CVE-2013-0640, CVE-2013-0641: acroread: critical vulnerabilities/code execution (APSA13-02)
Selected Binaries
openSUSE Build Service is sponsored by