Update for FastCGI, FastCGI.165, GraphicsMagick,... recommended low

iptables: Fix iptables-apply

iptables-apply used the command "tempfile", which does not exist. This update makes it use mktemp instead.

Fixed bugs
bnc#730161
iptables-apply uses unknown command "tempfile"
Selected Binaries
openSUSE Build Service is sponsored by