Update for FastCGI, FastCGI.165, GraphicsMagick,... recommended low

Update for aisleriot

This update fixes the following issue for aisleriot:
-730053: Added missing dependencie guile

Fixed bugs
bnc#730053
[maintenance] AisleRiot not launching in 12.1
Selected Binaries
openSUSE Build Service is sponsored by