Update for GraphicsMagick, GraphicsMagick.1464, ... recommended low

guile: move .so file to libguilereadline sub-package

This update fixes the following issue for guile:
- bnc#765436: move .so file to libguilereadline package

Fixed bugs
bnc#765436
guilereadline-v-18.so.18 can not be found in Guile REPL
Selected Binaries
openSUSE Build Service is sponsored by