Update for GraphicsMagick, GraphicsMagick.1464, ... recommended moderate

xorg-x11-drivers-video: explicitly require xf86-video-intel

To ensure xf86-video-intel is present during upgrade, xorg-x11-drivers-video got an explicit requires.

Fixed bugs
bnc#778301
xf86-video-intel not installed after update from 12.1
Selected Binaries
openSUSE Build Service is sponsored by