Update for Botan, Botan.2802, DirectFB, DirectFB... security low

Security update for gpsm

gpsm was updated to fix one security issue.

The following vulnerability was fixed:

* CVE-2013-2038: Denial of service by a remote attacker via specially crafted packages (boo#818136)

Fixed bugs
bnc#818136
VUL-1: gpsd: CVE-2013-2038: denial of service flaw
Selected Binaries
openSUSE Build Service is sponsored by