Update for ImageMagick, ImageMagick.256, Mozilla... security low

mozilla-xulrunner192 security update

Mozilla XULRunner 1.9.2 was updated to version 1.9.2.16 to
fix the following security issue:

MFSA 2011-11 Several invalid HTTPS certificates were placed
on the certificate blacklist to prevent their misuse.

Fixed bugs
bnc#680771
VUL-0: Firefox update due to CA compromise
Selected Binaries
openSUSE Build Service is sponsored by