Update for ImageMagick, ImageMagick.256, Mozilla... recommended low

pcsc-lite: Fix of access to libpcsclite from JVM

This update moves libpscsclite.so to the main package to
fix the following issue for pcsc-lite:
- 732911: impossible retrieve list of terminals in any
popular JVM
- other third party packages may be affected as well

Fixed bugs
bnc#732911
Wrong packaging of pcsc-lite - impossible retrieve list of terminals in any popular JVM
Selected Binaries
openSUSE Build Service is sponsored by