Update for ImageMagick, ImageMagick.256, Mozilla... recommended low

postfix: warning output after update the postfix package.

This update fixes the following issue for postfix:
- 728308: warning output after update the postfix package.
Since the post installation script of postfix does not
execute the SuSEconfig postfix module the postmaps will
not be recreated even the new postfix version modifies
this. This couses a lot of warnings in the mail log.

Fixed bugs
bnc#728308
[MAINT_MISSING_L3] warning output after update the postfix package.
Selected Binaries