Update for 00Meta, 389-ds, 389-ds.2045, BNFC, BN... recommended low

Optional update for deja-dup

This update for deja-dup fixes the following bug:

* The manual page for deja-dup was generated with build errors, making it unusable (bsc#992499)

Fixed bugs
bnc#992499
deja-dup manual pages contains errors due to missing shared library
Selected Binaries
openSUSE Build Service is sponsored by