Update for 00Meta, 389-ds, 389-ds.2045, Graphics... security important

Security update for evince

This update for evince fixes the following issues:

Security issue fixed:

- CVE-2017-1000083: Remove support for tar and tar-like commands in comics backend (bsc#1046856).

This update was imported from the SUSE:SLE-12-SP2:Update update project.

Fixed bugs
bnc#1046856
VUL-0: CVE-2017-1000083: evince: Command injection vulnerability in CBT handler
Selected Binaries
openSUSE Build Service is sponsored by