llvm9 for SLE-15-SP1

SLE15 for some reason has only LLVM 7.

LLVM 9 is minimum version required for AMD’s Navi 10 series video cards’ graphics stack.

Name Changed
Comments for home:Smar:llvm9 0