LogoopenSUSE Build Service > Projects
Sign Up | Log In

application for php >= 5.6

Packages which need or should need php5 >= 5.6.
So you can switch openSUSE_13.1 to newest php5-version from server:php.

Comments for home:ecsos:server:php5 (0)