LogoopenSUSE Build Service > Projects
Sign Up | Log In

PHP 5.2.17 for OpenSuSE 12.1

These RPMS are built to provide PHP 5.2 for opensuse 12.1. THe only missing rpm is the php gmp extension because gmp 5 doesn't work correctly. If anyone has a patch to suggest, I'd be glad to add it.

Mainly built because Drupal 6 doesn't support 5.3 yet =(

Comments for home:jakobperry:php-5.2.17 (0)