XFCE 4.14 backports for Debian

To simplify backport builds on Stretch, debhelper compat has been dropped to 10 if necessary. This has no effect on the finished packages.

Name Changed
Comments for home:stevenpusser:xfce-4.14 0