File rubygem-activeresource.changes of Package rubygem-activeresource

-------------------------------------------------------------------
Mon Mar 16 21:07:47 CET 2009 - mrueckert@suse.de

- bump requires to version 2.3.2

-------------------------------------------------------------------
Mon Mar  9 16:18:28 CET 2009 - mrueckert@suse.de

- bump version number to 2.1.2

-------------------------------------------------------------------
Fri Sep 12 18:30:37 CEST 2008 - mrueckert@suse.de

- bump requires to version 2.1.1.

-------------------------------------------------------------------
Mon Jan 21 17:34:24 CET 2008 - mrueckert@suse.de

- started a new wrapper package. it will always pull in the latest
  rails package

-------------------------------------------------------------------
openSUSE Build Service is sponsored by