File skim-scim-anthy.changes of Package skim-scim-anthy

-------------------------------------------------------------------
Thu Apr 26 15:24:41 CEST 2007 - mfabian@suse.de

- update to 1.2.2 to have the same version as scim-anthy.

-------------------------------------------------------------------
Thu Oct 12 14:22:03 CEST 2006 - mfabian@suse.de

- update to 1.2.1.
  • Add dictionary encoding setting
- fix include hints.

-------------------------------------------------------------------
Wed Sep 06 12:04:39 CEST 2006 - mfabian@suse.de

- add "Requires: scim-anthy".

-------------------------------------------------------------------
Mon Sep 04 15:19:44 CEST 2006 - mfabian@suse.de

- new package: skim-scim-anthy, version 1.2.0.
openSUSE Build Service is sponsored by