File repo_checker.KDE_Unstable_Frameworks_openSUSE_Factory of Package 00Meta

48082d8
## KDE_Unstable_Frameworks_openSUSE_Factory/x86_64

### [install check & file conflicts](/package/view_file/KDE:Unstable:Applications/00Meta/repo_checker.KDE_Unstable_Frameworks_openSUSE_Factory)

<pre>
can't install ktp-call-ui-19.07.70git.20170323T233440~84424ae-ku.4.29.x86_64:
  nothing provides libQt5GLib-2.0.so.0()(64bit) needed by ktp-call-ui-19.07.70git.20170323T233440~84424ae-ku.4.29.x86_64
  nothing provides libQt5GStreamer-1.0.so.0()(64bit) needed by ktp-call-ui-19.07.70git.20170323T233440~84424ae-ku.4.29.x86_64
  nothing provides libQt5GStreamerQuick-1.0.so.0()(64bit) needed by ktp-call-ui-19.07.70git.20170323T233440~84424ae-ku.4.29.x86_64
</pre>

## KDE_Unstable_Frameworks_openSUSE_Factory/i586

### [install check & file conflicts](/package/view_file/KDE:Unstable:Applications/00Meta/repo_checker.KDE_Unstable_Frameworks_openSUSE_Factory)

<pre>
can't install ktp-call-ui-19.07.70git.20170323T233440~84424ae-ku.4.29.i586:
  nothing provides libQt5GLib-2.0.so.0 needed by ktp-call-ui-19.07.70git.20170323T233440~84424ae-ku.4.29.i586
  nothing provides libQt5GStreamer-1.0.so.0 needed by ktp-call-ui-19.07.70git.20170323T233440~84424ae-ku.4.29.i586
  nothing provides libQt5GStreamerQuick-1.0.so.0 needed by ktp-call-ui-19.07.70git.20170323T233440~84424ae-ku.4.29.i586
</pre>
openSUSE Build Service is sponsored by