File baselibs.conf of Package ImageMagick.25978

libMagickCore-7_Q16HDRI10
libMagickWand-7_Q16HDRI10
libMagick++-7_Q16HDRI5
ImageMagick-devel
   requires -ImageMagick-<targettype>
   requires "libMagickCore-7_Q16HDRI10-<targettype> = <version>"
   requires "libMagickWand-7_Q16HDRI10-<targettype> = <version>"
libMagick++-devel
   requires -ImageMagick-<targettype>
   requires "libMagick++-7_Q16HDRI5-<targettype> = <version>"

openSUSE Build Service is sponsored by