File baselibs.conf of Package cracklib.21842

libcrack2
     obsoletes "cracklib-<targettype> <= 2.8.15"
cracklib-devel
     requires -cracklib-<targettype>
     requires "libcrack2-<targettype> = <version>"
openSUSE Build Service is sponsored by