File rebuildpacs.GNOME:Factory-openSUSE_PPC.yaml of Package rebuilds

check:
  GNOME:Factory/openSUSE_PPC/ppc64le/empathy:
    problem:
    - nothing provides telepathy-gabble needed by empathy-3.12.14.ppc64le
    rebuild: '2022-09-04 19:03:22.470364'
  GNOME:Factory/openSUSE_PPC/ppc64le/gnome-news:
    problem:
    - nothing provides typelib(Tracker) = 2.0 needed by gnome-news-0.0.1+20200418.noarch
    rebuild: '2023-02-15 08:10:42.153587'
failed:
  GNOME:Factory/openSUSE_PPC/ppc64le/gnome-remote-desktop: '2024-04-03 23:03:32.955091'
  GNOME:Factory/openSUSE_PPC/ppc64le/mozjs115: '2024-04-11 22:03:12.297857'
  GNOME:Factory/openSUSE_PPC/ppc64le/phosh: '2024-03-19 15:02:23.336269'
leafs: {}
unresolvable:
  GNOME:Factory/openSUSE_PPC/ppc64le/phoc: '2024-01-09 12:02:14.576965'
openSUSE Build Service is sponsored by