File rebuildpacs.openSUSE:Step:15-SP3-standard.yaml of Package rebuilds

check:
  openSUSE:Step:15-SP3/standard/armv7l/000release-packages:sle-ha-release:
    problem:
    - nothing provides product(SUSE_SLE) = 15.3 needed by sle-ha-release-15.3.armv7hl
    rebuild: '2021-05-09 07:07:21.154949'
  openSUSE:Step:15-SP3/standard/armv7l/000release-packages:sle-module-basesystem-release:
    problem:
    - nothing provides product(SUSE_SLE) >= 15.3 needed by sle-module-basesystem-release-15.3.armv7hl
    rebuild: '2021-05-09 07:07:21.155720'
  openSUSE:Step:15-SP3/standard/armv7l/000release-packages:sle-module-development-tools-obs-release:
    problem:
    - nothing provides product(SUSE_SLE) >= 15.3 needed by sle-module-development-tools-obs-release-15.3.armv7hl
    rebuild: '2021-05-09 07:07:21.156976'
  openSUSE:Step:15-SP3/standard/armv7l/000release-packages:sle-module-development-tools-release:
    problem:
    - nothing provides product(SUSE_SLE) >= 15.3 needed by sle-module-development-tools-release-15.3.armv7hl
    - nothing provides product(sle-module-desktop-applications) >= 15.3 needed by
      sle-module-development-tools-release-15.3.armv7hl
    rebuild: '2021-05-10 15:11:20.881989'
  openSUSE:Step:15-SP3/standard/armv7l/000release-packages:sle-module-live-patching-release:
    problem:
    - nothing provides lifecycle-data-sle-module-live-patching needed by sle-module-live-patching-release-15.3.armv7hl
    - nothing provides product(SUSE_SLE) = 15.3 needed by sle-module-live-patching-release-15.3.armv7hl
    rebuild: '2021-05-10 15:11:20.882382'
  openSUSE:Step:15-SP3/standard/armv7l/000release-packages:sle-module-packagehub-subpackages-release:
    problem:
    - nothing provides product(SUSE_SLE) >= 15.3 needed by sle-module-packagehub-subpackages-release-15.3.armv7hl
    rebuild: '2021-05-09 07:07:21.157773'
  openSUSE:Step:15-SP3/standard/armv7l/000release-packages:sle-module-rt-release:
    problem:
    - nothing provides product(SUSE_SLE) >= 15.3 needed by sle-module-rt-release-15.3.armv7hl
    rebuild: '2021-05-09 07:07:21.158044'
  openSUSE:Step:15-SP3/standard/armv7l/autoyast2:
    problem:
    - package autoyast2-installation-4.3.106.noarch requires yast2-packager >= 4.2.25,
      but none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - package yast2-country-4.3.19.armv7hl requires yast2-packager >= 2.23.3, but
      none of the providers can be installed
    - package autoyast2-4.3.106.noarch requires yast2-country >= 3.1.13, but none
      of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.151432'
  openSUSE:Step:15-SP3/standard/armv7l/drbd:
    problem:
    - nothing provides ksym(default:___ratelimit) = ee43fd9b needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__aeabi_idiv) = 2196324 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__aeabi_idivmod) = ff178f6 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__aeabi_uidiv) = e707d823 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__aeabi_uidivmod) = f7802486 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__alloc_disk_node) = 97d3b8ae needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__alloc_pages_nodemask) = a37462ef needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__alloc_skb) = 70ee013 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__bitmap_parse) = 4df119fa needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__cpu_online_mask) = 8dca3faa needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__cpu_possible_mask) = 9fa298e8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__do_div64) = 59e5070d needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__dynamic_pr_debug) = 8d49882b needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__free_pages) = 6e3e6741 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__get_free_pages) = 6a5cb5ee needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__get_task_comm) = 2f668a6b needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__gnu_mcount_nc) = b1ad28e0 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__init_rwsem) = 6f013ecd needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__init_waitqueue_head) = 5bbe49f4 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__ipv6_addr_type) = d542439 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__kmalloc) = 2d6fcc06 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__kunmap_atomic) = ed93f29e needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__mutex_init) = e346f67a needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__nla_parse) = 502faafa needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__per_cpu_offset) = ddad5b23 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__put_page) = eecb5b1e needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__request_module) = a24f23d8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__stack_chk_fail) = decd0b29 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__stack_chk_guard) = 8f678b07 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__sw_hweight32) = 74c134b9 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__sw_hweight64) = 9f46ced8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__vmalloc) = 109d0eca needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:__wake_up) = 3dcf1ffa needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_clear_bit) = 49ebacbd needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_cond_resched) = a1c76e0a needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_find_first_bit_le) = 6d662533 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_find_first_zero_bit_le) = fe90c4a6 needed by
      drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_find_next_bit_le) = d3f57a2 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_find_next_zero_bit_le) = 2690e6c1 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_raw_spin_lock) = db9ca3c5 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_raw_spin_lock_bh) = 2b5ab97d needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_raw_spin_lock_irq) = 2da81bff needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_raw_spin_lock_irqsave) = 5f849a69 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_raw_spin_unlock_bh) = 8f3625fe needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_raw_spin_unlock_irqrestore) = 39a12ca7 needed
      by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_raw_write_lock_bh) = efb7bccf needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_raw_write_unlock_bh) = 1738c19e needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_set_bit) = 676bbc0f needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_test_and_change_bit) = ffb94ef0 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_test_and_clear_bit) = 2a3aa678 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:_test_and_set_bit) = ca54fee needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:add_timer) = 24d273d1 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:alloc_workqueue) = df9208c0 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:autoremove_wake_function) = ad73041f needed by
      drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:bd_link_disk_holder) = 9c0ecef2 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:bd_unlink_disk_holder) = 87b8bb32 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:bdev_read_only) = 39b1fe87 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:bdevname) = 4e998d55 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:bdget_disk) = 74c20ac4 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:bdput) = ee95e02b needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:bio_add_page) = cf502f6c needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:bio_alloc_bioset) = 37ead682 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:bio_associate_blkg) = 60144969 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:bio_clone_fast) = 7fb26673 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:bio_endio) = 29535ca1 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:bio_put) = 27f1d468 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:bioset_exit) = 942f3357 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:bioset_init) = 27b40303 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_alloc_queue) = ff281f28 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_check_plugged) = d27b25dd needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_cleanup_queue) = 949d02e8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_finish_plug) = b1d3a15c needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_queue_flag_clear) = 4cee03f3 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_queue_flag_set) = b52383b5 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_queue_logical_block_size) = 8a695f89 needed
      by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_queue_max_discard_sectors) = 730cb5fc needed
      by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_queue_max_hw_sectors) = 5bd0f57f needed by
      drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_queue_max_write_same_sectors) = e2d3f1aa needed
      by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_queue_segment_boundary) = cb6f7ce9 needed
      by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_queue_split) = 5dc0d0a0 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_queue_write_cache) = 536b2207 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_set_stacking_limits) = c7461efb needed by
      drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_stack_limits) = 8a965ddd needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_start_plug) = 79ec8f93 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blk_status_to_errno) = 84502a47 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blkdev_get_by_path) = 4d6ec0ba needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blkdev_issue_discard) = c0664fb0 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blkdev_issue_write_same) = f0cce59e needed by
      drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blkdev_issue_zeroout) = 2fe81f5c needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:blkdev_put) = cf57f611 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:call_rcu) = 28aa6a67 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:call_usermodehelper) = a7eedcc4 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:capable) = c6cbbc89 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:complete) = e6c12171 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:copy_page) = 4d0d163d needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:cpumask_next) = d373dd3 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:crc32c) = b15b4109 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:crypto_alloc_shash) = ab666981 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:crypto_destroy_tfm) = 61ea1b16 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:crypto_shash_digest) = b32152b8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:crypto_shash_final) = 3b2c27a9 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:crypto_shash_setkey) = 119a0e5c needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:crypto_shash_update) = cf412186 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:debugfs_create_dir) = a7a905e6 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:debugfs_create_file) = be4c075 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:debugfs_create_symlink) = 8bb090ef needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:debugfs_remove) = a8751ce1 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:debugfs_rename) = 174d1c95 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:del_gendisk) = 9c53dcae needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:del_timer) = 2b68bd2f needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:del_timer_sync) = 97934ecf needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:destroy_workqueue) = 8c03d20c needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:device_add_disk) = 3959dbd6 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:disk_end_io_acct) = cd5fafdf needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:disk_start_io_acct) = e5e12e48 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:down) = f0ef52e8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:down_read) = fb1d7438 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:down_trylock) = b4471bfe needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:down_write) = 4253aa7e needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:downgrade_write) = e9325f03 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:drbd_alloc_pages) = d88edbd0 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:drbd_destroy_path) = 982b008a needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:drbd_find_path_by_addr) = dce75570 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:drbd_free_pages) = e1f12941 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:drbd_get_listener) = cacf90f2 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:drbd_path_event) = b43dc1bc needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:drbd_put_listener) = de49e893 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:drbd_register_transport_class) = 41530682 needed
      by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:drbd_should_abort_listening) = a1619534 needed
      by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:drbd_stream_send_timed_out) = d72728d1 needed
      by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:drbd_unregister_transport_class) = e1e7d218 needed
      by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:errno_to_blk_status) = 612bfd89 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:finish_wait) = 49970de8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:flush_signals) = ecd9cce8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:flush_workqueue) = 42160169 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:fortify_panic) = cbd4898c needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:free_pages) = 4302d0eb needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:fs_bio_set) = a4b582df needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:fsync_bdev) = 9657f3e2 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:genl_register_family) = 616e00d4 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:genl_unregister_family) = 8700c30f needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:genlmsg_put) = f06916f0 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:get_random_bytes) = 79aa04a2 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:idr_alloc) = 692a4f08 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:idr_destroy) = 2878e15a needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:idr_find) = 47925794 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:idr_get_next) = 65d411e9 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:idr_remove) = a346975c needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:init_net) = d5b2dc2a needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:init_timer_key) = c6f46339 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:init_wait_entry) = fe487975 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:jiffies) = 526c3a6c needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:jiffies_to_msecs) = 37befc70 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kasprintf) = fb384d37 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kernel_accept) = 396d952a needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kernel_recvmsg) = cdd89483 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kernel_sendmsg) = 6f2a335b needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kernel_sigaction) = 6df1aaf1 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kernel_sock_shutdown) = c001f138 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kfree) = 37a0cba needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kfree_skb) = 9147f12e needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kmalloc_caches) = 87122455 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kmalloc_order_trace) = 77f6f183 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kmap) = febeed67 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kmap_atomic) = bb2d54e3 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kmem_cache_alloc) = c3891f14 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kmem_cache_alloc_trace) = 80779dd4 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kmem_cache_create) = 4e506536 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kmem_cache_destroy) = 50219ff7 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kmem_cache_free) = e9304aef needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kmem_cache_size) = 949f7e1f needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kobject_uevent) = 1f1f437d needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kstrdup) = 2d39b0a7 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kstrtoull) = 5c3c7387 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kthread_create_on_node) = a75fbeb3 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:ktime_get) = b43f9365 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:ktime_get_with_offset) = c4f0da12 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kunmap) = 423f2f69 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kvasprintf) = 1cb2c6d8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:kvfree) = 7aa1756e needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:memcmp) = 71c90087 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:memcpy) = 9d669763 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mempool_alloc) = d8410611 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mempool_alloc_pages) = 766a0927 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mempool_alloc_slab) = c972449f needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mempool_exit) = cb8c753b needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mempool_free) = 794765d1 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mempool_free_pages) = d985dc99 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mempool_free_slab) = 8a99a016 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mempool_init) = c4657dc8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:memset) = 5f754e5a needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mod_timer) = c38c83b8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mod_timer_pending) = 1e0a0c24 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:module_layout) = 379cdcf2 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:module_put) = 8f3c2d93 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mutex_is_locked) = 735f33b0 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mutex_lock) = c271c3be needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mutex_lock_interruptible) = 3375510b needed by
      drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mutex_trylock) = dd4ffa9b needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:mutex_unlock) = 67ea780 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:netlink_broadcast) = a2e56e8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:netlink_unicast) = f2a9199c needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:nla_find) = cd279169 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:nla_memcpy) = f1db1704 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:nla_put) = 46d1cf4b needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:nla_put_64bit) = fca546cf needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:nla_put_nohdr) = 12494ad3 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:nla_reserve) = 8c415ee5 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:nla_strlcpy) = 6cdc5c6b needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:nr_cpu_ids) = 17de3d5 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:ns_to_timespec64) = 1e1e140e needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:page_address) = f81a9df needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:panic) = f1e046cc needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:param_get_uint) = e1f79004 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:param_ops_bool) = 9d7f49ab needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:param_ops_int) = a2cb5f94 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:param_ops_string) = 6feaa8d7 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:param_ops_uint) = e90daf8b needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:pgprot_kernel) = 9dc08a71 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:prandom_u32) = fda9581f needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:preempt_voluntary_key) = debec7e1 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:prepare_to_wait) = 6578533e needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:prepare_to_wait_event) = 647af474 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:printk) = c5850110 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:proc_create_single_data) = aa033735 needed by
      drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:put_disk) = 14b4e751 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:queue_work_on) = b2d48a2e needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:radix_tree_tagged) = 7e2c085 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:rb_erase) = 4d9b652b needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:rb_insert_color) = a5526619 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:rb_next) = ca9360b5 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:refcount_warn_saturate) = 296695f needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:register_blkdev) = 71a50dbc needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:remove_proc_entry) = e8884948 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:revalidate_disk_size) = 3023a2bd needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:sched_set_fifo_low) = a6807043 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:schedule) = 1000e51 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:schedule_timeout) = 8ddd8aad needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:schedule_timeout_interruptible) = 54496b4 needed
      by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:schedule_timeout_uninterruptible) = 151f4898 needed
      by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:scnprintf) = 314b20c8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:send_sig) = d0216b70 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:seq_lseek) = 7ebd5a14 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:seq_printf) = 734d6cdd needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:seq_putc) = 79239471 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:seq_puts) = f0fd2cdb needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:seq_read) = a83add23 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:set_cpus_allowed_ptr) = 25d08a6d needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:single_open) = a6cebb99 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:single_release) = 3d83acae needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:skb_trim) = b9c8083b needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:snprintf) = c358aaf8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:sock_create_kern) = 867bccac needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:sock_release) = 1aa324b8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:sock_set_keepalive) = 3bfc120d needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:sprintf) = 3c3ff9fd needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:strchr) = 349cba85 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:strcmp) = e2d5255a needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:strcpy) = e914e41e needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:strlcpy) = 73e20c1c needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:strlen) = 97255bdf needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:strnlen) = d9ce8f0c needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:strstr) = 1e6d26a8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:submit_bio) = a716a77d needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:submit_bio_noacct) = 17f8bae4 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:synchronize_rcu) = 6091797f needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:sys_tz) = fe5d4bb2 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:system_wq) = 2d3385d3 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:tcp_sock_set_cork) = 59ff63c8 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:tcp_sock_set_nodelay) = bd84790e needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:tcp_sock_set_quickack) = ea529744 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:time64_to_tm) = fff5afc needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:trace_hardirqs_off) = ec3d2e1b needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:trace_hardirqs_on) = d697e69a needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:try_module_get) = 2c0cbe7f needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:unregister_blkdev) = b5a459dc needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:up) = 581cde4e needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:up_read) = a7b3181c needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:up_write) = 7e0ce0c3 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:vscnprintf) = 2bb33077 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:vsnprintf) = 2c9d3756 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:wait_for_completion) = b561ac5b needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:wake_up_process) = 60b5f512 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:warn_slowpath_fmt) = 74c09190 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(default:warn_slowpath_null) = 16305289 needed by drbd-kmp-default-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:___ratelimit) = ee43fd9b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__aeabi_idiv) = 2196324 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__aeabi_idivmod) = ff178f6 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__aeabi_uidiv) = e707d823 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__aeabi_uidivmod) = f7802486 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__alloc_disk_node) = a6b3404c needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__alloc_pages_nodemask) = fc031e03 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__alloc_skb) = 266554c4 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__bitmap_parse) = 4df119fa needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__cpu_online_mask) = 8dca3faa needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__cpu_possible_mask) = 9fa298e8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__do_div64) = 59e5070d needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__dynamic_pr_debug) = 8d49882b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__free_pages) = 91c14838 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__get_free_pages) = 6a5cb5ee needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__get_task_comm) = 5411a62 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__gnu_mcount_nc) = b1ad28e0 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__init_rwsem) = 6f013ecd needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__init_waitqueue_head) = 5bbe49f4 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__ipv6_addr_type) = d542439 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__kmalloc) = 2d6fcc06 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__kunmap_atomic) = ed93f29e needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__mutex_init) = e346f67a needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__nla_parse) = 502faafa needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__per_cpu_offset) = ddad5b23 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__put_page) = 74d30881 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__request_module) = a24f23d8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__stack_chk_fail) = decd0b29 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__stack_chk_guard) = 8f678b07 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__sw_hweight32) = 74c134b9 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__sw_hweight64) = 9f46ced8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__vmalloc) = c9b2e2da needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:__wake_up) = 3dcf1ffa needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_clear_bit) = 49ebacbd needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_cond_resched) = a1c76e0a needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_find_first_bit_le) = 6d662533 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_find_first_zero_bit_le) = fe90c4a6 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_find_next_bit_le) = d3f57a2 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_find_next_zero_bit_le) = 2690e6c1 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_raw_spin_lock) = db9ca3c5 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_raw_spin_lock_bh) = 2b5ab97d needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_raw_spin_lock_irq) = 2da81bff needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_raw_spin_lock_irqsave) = 5f849a69 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_raw_spin_unlock_bh) = 8f3625fe needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_raw_spin_unlock_irqrestore) = 39a12ca7 needed by
      drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_raw_write_lock_bh) = efb7bccf needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_raw_write_unlock_bh) = 1738c19e needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_set_bit) = 676bbc0f needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_test_and_change_bit) = ffb94ef0 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_test_and_clear_bit) = 2a3aa678 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:_test_and_set_bit) = ca54fee needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:add_timer) = 24d273d1 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:alloc_workqueue) = df9208c0 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:autoremove_wake_function) = ad73041f needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:bd_link_disk_holder) = 483da36e needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:bd_unlink_disk_holder) = bfa3b2b3 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:bdev_read_only) = 1b30c2f7 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:bdevname) = e82347c3 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:bdget_disk) = dc37f8d5 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:bdput) = 96331cf8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:bio_add_page) = 4f9cd025 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:bio_alloc_bioset) = ba2bd433 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:bio_associate_blkg) = 3bbb431b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:bio_clone_fast) = 7cd6ff00 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:bio_endio) = 26c6632e needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:bio_put) = 44997339 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:bioset_exit) = 533f9d2c needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:bioset_init) = e99138c2 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_alloc_queue) = 5c048e6e needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_check_plugged) = d27b25dd needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_cleanup_queue) = ae9e78f needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_finish_plug) = b1d3a15c needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_queue_flag_clear) = 67621f60 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_queue_flag_set) = 19f8516d needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_queue_logical_block_size) = a44b3f9 needed by
      drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_queue_max_discard_sectors) = 572df093 needed
      by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_queue_max_hw_sectors) = 5af10db8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_queue_max_write_same_sectors) = bc44098a needed
      by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_queue_segment_boundary) = 5a690a7e needed by
      drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_queue_split) = 67c2c264 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_queue_write_cache) = 258653de needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_set_stacking_limits) = c7461efb needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_stack_limits) = 8a965ddd needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_start_plug) = 79ec8f93 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blk_status_to_errno) = 84502a47 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blkdev_get_by_path) = 22fc5bdf needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blkdev_issue_discard) = 7aa43d13 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blkdev_issue_write_same) = e2947e7e needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blkdev_issue_zeroout) = 19ba6ade needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:blkdev_put) = 7ebc629b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:call_rcu) = 28aa6a67 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:call_usermodehelper) = a7eedcc4 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:capable) = c6cbbc89 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:complete) = e6c12171 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:copy_page) = 4d0d163d needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:cpumask_next) = d373dd3 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:crc32c) = b15b4109 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:crypto_alloc_shash) = 441c774 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:crypto_destroy_tfm) = 8b90e281 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:crypto_shash_digest) = 8e312357 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:crypto_shash_final) = 34df6569 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:crypto_shash_setkey) = a9e9dec needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:crypto_shash_update) = 899241f4 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:debugfs_create_dir) = ae2be384 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:debugfs_create_file) = 544fab5 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:debugfs_create_symlink) = 609fcb87 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:debugfs_remove) = 37f5fc27 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:debugfs_rename) = d4326633 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:del_gendisk) = ccfc255a needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:del_timer) = 2b68bd2f needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:del_timer_sync) = 97934ecf needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:destroy_workqueue) = 8c03d20c needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:device_add_disk) = 38c141a7 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:disk_end_io_acct) = 52872cae needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:disk_start_io_acct) = d28b468a needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:down) = f0ef52e8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:down_read) = fb1d7438 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:down_trylock) = b4471bfe needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:down_write) = 4253aa7e needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:downgrade_write) = e9325f03 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:drbd_alloc_pages) = c09d16d8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:drbd_destroy_path) = 982b008a needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:drbd_find_path_by_addr) = bc76ad06 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:drbd_free_pages) = c28c9b81 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:drbd_get_listener) = 28a04caa needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:drbd_path_event) = 91411186 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:drbd_put_listener) = 809a0b28 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:drbd_register_transport_class) = ba48b131 needed
      by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:drbd_should_abort_listening) = 13de7475 needed by
      drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:drbd_stream_send_timed_out) = 709aeb44 needed by
      drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:drbd_unregister_transport_class) = 131bfa42 needed
      by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:errno_to_blk_status) = 612bfd89 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:finish_wait) = 49970de8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:flush_signals) = b1c79114 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:flush_workqueue) = 42160169 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:fortify_panic) = cbd4898c needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:free_pages) = 4302d0eb needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:fs_bio_set) = d863e56 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:fsync_bdev) = 1f09558a needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:genl_register_family) = 992b5a83 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:genl_unregister_family) = 115c22eb needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:genlmsg_put) = 5d8c2f76 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:get_random_bytes) = 79aa04a2 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:idr_alloc) = 692a4f08 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:idr_destroy) = 2878e15a needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:idr_find) = 47925794 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:idr_get_next) = 65d411e9 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:idr_remove) = a346975c needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:init_net) = d67057c7 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:init_timer_key) = c6f46339 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:init_wait_entry) = fe487975 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:jiffies) = 526c3a6c needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:jiffies_to_msecs) = 37befc70 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kasprintf) = fb384d37 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kernel_accept) = ac9f10cf needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kernel_recvmsg) = d77efc31 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kernel_sendmsg) = ea39c7b8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kernel_sigaction) = 6df1aaf1 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kernel_sock_shutdown) = 4d993a31 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kfree) = 37a0cba needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kfree_skb) = 619b9753 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kmalloc_caches) = 1633a068 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kmalloc_order_trace) = 77f6f183 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kmap) = bad0540 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kmap_atomic) = 9c42ae15 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kmem_cache_alloc) = bb16b8c6 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kmem_cache_alloc_trace) = ff584804 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kmem_cache_create) = 555c3dc8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kmem_cache_destroy) = 3b4dbefe needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kmem_cache_free) = a1643c87 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kmem_cache_size) = 4fc7123b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kobject_uevent) = c5b8ea60 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kstrdup) = 2d39b0a7 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kstrtoull) = 5c3c7387 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kthread_create_on_node) = 6c5e9977 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:ktime_get) = b43f9365 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:ktime_get_with_offset) = c4f0da12 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kunmap) = 80430134 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kvasprintf) = 1cb2c6d8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:kvfree) = 7aa1756e needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:memcmp) = 71c90087 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:memcpy) = 9d669763 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mempool_alloc) = d8410611 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mempool_alloc_pages) = 766a0927 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mempool_alloc_slab) = c972449f needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mempool_exit) = cb8c753b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mempool_free) = 794765d1 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mempool_free_pages) = d985dc99 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mempool_free_slab) = 8a99a016 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mempool_init) = c4657dc8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:memset) = 5f754e5a needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mod_timer) = c38c83b8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mod_timer_pending) = 1e0a0c24 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:module_layout) = 7d186eae needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:module_put) = 8c6b7493 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mutex_is_locked) = 735f33b0 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mutex_lock) = c271c3be needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mutex_lock_interruptible) = 3375510b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mutex_trylock) = dd4ffa9b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:mutex_unlock) = 67ea780 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:netlink_broadcast) = b57a1bbe needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:netlink_unicast) = de86ca3c needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:nla_find) = cd279169 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:nla_memcpy) = f1db1704 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:nla_put) = 46d1cf4b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:nla_put_64bit) = fca546cf needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:nla_put_nohdr) = 12494ad3 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:nla_reserve) = 8c415ee5 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:nla_strlcpy) = 6cdc5c6b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:nr_cpu_ids) = 17de3d5 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:ns_to_timespec64) = 1e1e140e needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:page_address) = 27bb83c5 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:panic) = f1e046cc needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:param_get_uint) = c1e08036 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:param_ops_bool) = d34bd263 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:param_ops_int) = 92d3c376 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:param_ops_string) = b14f169 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:param_ops_uint) = a7393443 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:pgprot_kernel) = d2802d5c needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:prandom_u32) = fda9581f needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:preempt_voluntary_key) = debec7e1 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:prepare_to_wait) = 6578533e needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:prepare_to_wait_event) = 647af474 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:printk) = c5850110 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:proc_create_single_data) = 6e17c8d9 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:put_disk) = a3dab71f needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:queue_work_on) = b2d48a2e needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:radix_tree_tagged) = 7e2c085 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:rb_erase) = 4d9b652b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:rb_insert_color) = a5526619 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:rb_next) = ca9360b5 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:refcount_warn_saturate) = 296695f needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:register_blkdev) = 71a50dbc needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:remove_proc_entry) = 86cf165b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:revalidate_disk_size) = b6a5fbbc needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:sched_set_fifo_low) = f4815808 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:schedule) = 1000e51 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:schedule_timeout) = 8ddd8aad needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:schedule_timeout_interruptible) = 54496b4 needed
      by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:schedule_timeout_uninterruptible) = 151f4898 needed
      by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:scnprintf) = 314b20c8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:send_sig) = fcd1e278 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:seq_lseek) = 3baa0805 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:seq_printf) = 1a44d474 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:seq_putc) = dae15e29 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:seq_puts) = 8cb25c87 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:seq_read) = f317039b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:set_cpus_allowed_ptr) = 812f4365 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:single_open) = e42e7e8d needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:single_release) = 3c86ec43 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:skb_trim) = 3682d6d6 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:snprintf) = c358aaf8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:sock_create_kern) = 48d0670b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:sock_release) = a608806d needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:sock_set_keepalive) = 71473cd0 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:sprintf) = 3c3ff9fd needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:strchr) = 349cba85 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:strcmp) = e2d5255a needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:strcpy) = e914e41e needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:strlcpy) = 73e20c1c needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:strlen) = 97255bdf needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:strnlen) = d9ce8f0c needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:strstr) = 1e6d26a8 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:submit_bio) = 9bafe712 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:submit_bio_noacct) = 2fd1f253 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:synchronize_rcu) = 6091797f needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:sys_tz) = fe5d4bb2 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:system_wq) = 2d3385d3 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:tcp_sock_set_cork) = 42ae9b71 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:tcp_sock_set_nodelay) = b76046e9 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:tcp_sock_set_quickack) = 9c34f84f needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:time64_to_tm) = fff5afc needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:trace_hardirqs_off) = ec3d2e1b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:trace_hardirqs_on) = d697e69a needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:try_module_get) = e6a5d722 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:unregister_blkdev) = b5a459dc needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:up) = 581cde4e needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:up_read) = a7b3181c needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:up_write) = 7e0ce0c3 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:vscnprintf) = 2bb33077 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:vsnprintf) = 2c9d3756 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:wait_for_completion) = b561ac5b needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:wake_up_process) = 293caed9 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:warn_slowpath_fmt) = 74c09190 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    - nothing provides ksym(lpae:warn_slowpath_null) = 16305289 needed by drbd-kmp-lpae-9.0.29~0+git.9a7bc817_k5.3.18_59.94.armv7hl
    rebuild: '2022-10-21 19:08:45.267392'
  openSUSE:Step:15-SP3/standard/armv7l/hplip:
    problem:
    - nothing provides python3-scikit-image needed by hplip-scan-utils-3.21.10.armv7hl
    rebuild: '2022-03-21 07:10:27.000398'
  openSUSE:Step:15-SP3/standard/armv7l/kiwi-templates-JeOS:
    problem:
    - package python3-kiwi-9.24.43.armv7hl requires kiwi-systemdeps-core = 9.24.43-3.72.1,
      but none of the providers can be installed
    - package kiwi-templates-JeOS-15.3.noarch requires python3-kiwi, but none of the
      providers can be installed
    - package kiwi-systemdeps-core-9.24.43.armv7hl requires zypper, but none of the
      providers can be installed
    - nothing provides libzypp.so.1722 needed by zypper-1.14.68.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by zypper-1.14.68.armv7hl
    rebuild: '2024-04-11 13:10:25.467982'
  openSUSE:Step:15-SP3/standard/armv7l/libdnf:
    problem:
    - nothing provides (product(SUSE_SLE) or suse-release) needed by libdnf-repo-config-zypp-0.62.0.armv7hl
    rebuild: '2021-08-13 10:17:13.543271'
  openSUSE:Step:15-SP3/standard/armv7l/libyui:libyui-ncurses-pkg:
    problem:
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg15-4.1.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg15-4.1.5.armv7hl
    rebuild: '2024-04-11 13:10:25.468229'
  openSUSE:Step:15-SP3/standard/armv7l/libyui:libyui-qt-pkg:
    problem:
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg15-4.1.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg15-4.1.5.armv7hl
    rebuild: '2024-04-11 13:10:25.468406'
  openSUSE:Step:15-SP3/standard/armv7l/mariadb:
    problem:
    - nothing provides galera-4 needed by mariadb-galera-10.5.23.armv7hl
    rebuild: '2023-12-19 19:08:43.671216'
  openSUSE:Step:15-SP3/standard/armv7l/nodejs16:
    problem:
    - nothing provides nodejs-common >= 5.0 needed by corepack16-16.20.2.armv7hl
    rebuild: '2023-08-24 03:13:36.986345'
  openSUSE:Step:15-SP3/standard/armv7l/patterns-base:
    problem:
    - package patterns-base-x11_raspberrypi-20200124.armv7hl requires MozillaFirefox-branding-SLE,
      but none of the providers can be installed
    - nothing provides MozillaFirefox >= 115 needed by MozillaFirefox-branding-SLE-115.armv7hl
    rebuild: '2024-04-12 07:19:20.153490'
  openSUSE:Step:15-SP3/standard/armv7l/patterns-yast:
    problem:
    - package yast2-network-4.3.89.noarch requires yast2-packager >= 4.0.18, but none
      of the providers can be installed
    - package patterns-yast-yast2_server-20201210.armv7hl requires yast2-network,
      but none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - package patterns-yast-yast2_install_wf-20201210.armv7hl requires libyui-ncurses-pkg,
      but none of the providers can be installed
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - package patterns-yast-yast2_basis-20201210.armv7hl requires libyui-ncurses-pkg,
      but none of the providers can be installed
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - package yast2-country-4.3.19.armv7hl requires yast2-packager >= 2.23.3, but
      none of the providers can be installed
    - package patterns-yast-yast2_desktop-20201210.armv7hl requires yast2-country,
      but none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.154282'
  openSUSE:Step:15-SP3/standard/armv7l/pcp:
    problem:
    - nothing provides perl-Date-Manip needed by pcp-pmda-ds389log-5.2.2.armv7hl
    rebuild: '2021-06-18 09:20:48.425306'
  openSUSE:Step:15-SP3/standard/armv7l/pnetcdf:mpich:
    problem:
    - nothing provides pnetcdf-devel-data needed by pnetcdf-mpich-devel-1.12.2.armv7hl
    rebuild: '2021-05-09 07:07:21.159099'
  openSUSE:Step:15-SP3/standard/armv7l/pnetcdf:mvapich2:
    problem:
    - nothing provides pnetcdf-devel-data needed by pnetcdf-mvapich2-devel-1.12.2.armv7hl
    rebuild: '2021-05-09 07:07:21.159363'
  openSUSE:Step:15-SP3/standard/armv7l/qemu:
    problem:
    - nothing provides qemu-ipxe needed by qemu-x86-5.2.0.armv7hl
    - nothing provides qemu-vgabios needed by qemu-x86-5.2.0.armv7hl
    - nothing provides qemu-seabios needed by qemu-x86-5.2.0.armv7hl
    - nothing provides qemu-sgabios needed by qemu-x86-5.2.0.armv7hl
    rebuild: '2021-05-09 07:07:21.159720'
  openSUSE:Step:15-SP3/standard/armv7l/rpm-ndb:
    problem:
    - package rpm-ndb-4.14.3.armv7hl conflicts with rpm provided by rpm-4.14.3.armv7hl
    rebuild: '2021-08-12 18:32:20.959053'
  openSUSE:Step:15-SP3/standard/armv7l/salt:
    problem:
    - nothing provides python3-pytest-httpserver needed by python3-salt-testsuite-3006.0.armv7hl
    - nothing provides python3-pytest-subtests needed by python3-salt-testsuite-3006.0.armv7hl
    - nothing provides python3-testinfra needed by python3-salt-testsuite-3006.0.armv7hl
    - nothing provides python3-yamllint needed by python3-salt-testsuite-3006.0.armv7hl
    - nothing provides python3-pytest >= 7.0.1 needed by python3-salt-testsuite-3006.0.armv7hl
    - nothing provides python3-pytest-salt-factories >= 1.0.0~rc21 needed by python3-salt-testsuite-3006.0.armv7hl
    rebuild: '2024-02-14 20:10:33.679003'
  openSUSE:Step:15-SP3/standard/armv7l/skelcd-control-SLED:
    problem:
    - package skelcd-control-SLED-15.3.4.armv7hl requires yast2-packager >= 4.0.29,
      but none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.155307'
  openSUSE:Step:15-SP3/standard/armv7l/skelcd-control-SLES:
    problem:
    - package skelcd-control-SLES-15.3.5.armv7hl requires yast2-packager >= 4.0.29,
      but none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.155689'
  openSUSE:Step:15-SP3/standard/armv7l/skelcd-control-leanos:
    problem:
    - package skelcd-control-leanos-15.3.8.armv7hl requires yast2-packager >= 4.2.27,
      but none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.156065'
  openSUSE:Step:15-SP3/standard/armv7l/transactional-update:
    problem:
    - package transactional-update-3.6.2.armv7hl requires zypper, but none of the
      providers can be installed
    - nothing provides libzypp.so.1722 needed by zypper-1.14.68.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by zypper-1.14.68.armv7hl
    rebuild: '2024-04-11 13:10:25.470143'
  openSUSE:Step:15-SP3/standard/armv7l/virtual-host-gatherer:
    problem:
    - nothing provides python3-kubernetes needed by virtual-host-gatherer-Kubernetes-1.0.26.noarch
    rebuild: '2023-08-23 07:16:50.114158'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-add-on:
    problem:
    - package yast2-add-on-4.3.10.noarch requires yast2-packager >= 4.2.16, but none
      of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.156500'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-bootloader:
    problem:
    - package yast2-bootloader-4.3.32.armv7hl requires yast2-packager >= 2.17.24,
      but none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.156998'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-configuration-management:
    problem:
    - package yast2-installation-4.3.55.noarch requires yast2-packager >= 4.2.22,
      but none of the providers can be installed
    - package yast2-configuration-management-4.3.5.noarch requires yast2-installation,
      but none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.186645'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-country:
    problem:
    - package yast2-country-4.3.19.armv7hl requires yast2-packager >= 2.23.3, but
      none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.188671'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-dhcp-server:
    problem:
    - package yast2-ldap-4.1.0.armv7hl requires yast2-network, but none of the providers
      can be installed
    - package yast2-network-4.3.89.noarch requires yast2-packager >= 4.0.18, but none
      of the providers can be installed
    - package yast2-dhcp-server-4.3.2.noarch requires yast2-ldap, but none of the
      providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    rebuild: '2024-04-12 07:19:20.190161'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-dns-server:
    problem:
    - package yast2-ldap-4.1.0.armv7hl requires yast2-network, but none of the providers
      can be installed
    - package yast2-network-4.3.89.noarch requires yast2-packager >= 4.0.18, but none
      of the providers can be installed
    - package yast2-dns-server-4.3.3.noarch requires yast2-ldap >= 3.1.4, but none
      of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    rebuild: '2024-04-12 07:19:20.191699'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-fcoe-client:
    problem:
    - package yast2-network-4.3.89.noarch requires yast2-packager >= 4.0.18, but none
      of the providers can be installed
    - package yast2-fcoe-client-4.3.2.noarch requires yast2-network >= 4.3.85, but
      none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.193221'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-firstboot:
    problem:
    - package yast2-country-4.3.19.armv7hl requires yast2-packager >= 2.23.3, but
      none of the providers can be installed
    - package yast2-firstboot-4.3.11.noarch requires yast2-country >= 4.3.10, but
      none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.199038'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-ftp-server:
    problem:
    - package yast2-users-4.3.14.armv7hl requires yast2-country, but none of the providers
      can be installed
    - package yast2-country-4.3.19.armv7hl requires yast2-packager >= 2.23.3, but
      none of the providers can be installed
    - package yast2-ftp-server-4.3.3.noarch requires yast2-users >= 4.2.4, but none
      of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    rebuild: '2024-04-12 07:19:20.201479'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-geo-cluster:
    problem:
    - package autoyast2-installation-4.3.106.noarch requires yast2-packager >= 4.2.25,
      but none of the providers can be installed
    - package yast2-geo-cluster-4.3.2.noarch requires autoyast2-installation, but
      none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.207845'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-http-server:
    problem:
    - package yast2-network-4.3.89.noarch requires yast2-packager >= 4.0.18, but none
      of the providers can be installed
    - package yast2-http-server-4.3.1.noarch requires yast2-network, but none of the
      providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.209325'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-installation:
    problem:
    - package yast2-installation-4.3.55.noarch requires yast2-packager >= 4.2.22,
      but none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.210807'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-iscsi-client:
    problem:
    - package yast2-iscsi-client-4.3.4.noarch requires yast2-packager, but none of
      the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.212367'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-kdump:
    problem:
    - package yast2-kdump-4.3.4.armv7hl requires yast2-packager, but none of the providers
      can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.213838'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-mail:
    problem:
    - package yast2-users-4.3.14.armv7hl requires yast2-country, but none of the providers
      can be installed
    - package yast2-country-4.3.19.armv7hl requires yast2-packager >= 2.23.3, but
      none of the providers can be installed
    - package yast2-mail-4.3.3.noarch requires yast2-users, but none of the providers
      can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    rebuild: '2024-04-12 07:19:20.215889'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-metapackage-handler:
    problem:
    - package yast2-metapackage-handler-4.3.0.noarch requires yast2-packager, but
      none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.217379'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-network:
    problem:
    - package yast2-network-4.3.89.noarch requires yast2-packager >= 4.0.18, but none
      of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.218861'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-nfs-client:
    problem:
    - package yast2-storage-ng-4.3.60.armv7hl requires yast2-packager >= 3.3.7, but
      none of the providers can be installed
    - package yast2-nfs-client-4.3.4.noarch requires yast2-storage-ng >= 4.2.73, but
      none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.233050'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-nis-client:
    problem:
    - package yast2-network-4.3.89.noarch requires yast2-packager >= 4.0.18, but none
      of the providers can be installed
    - package yast2-nis-client-4.3.6.armv7hl requires yast2-network, but none of the
      providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.234534'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-nis-server:
    problem:
    - package yast2-network-4.3.89.noarch requires yast2-packager >= 4.0.18, but none
      of the providers can be installed
    - package yast2-nis-server-4.3.2.noarch requires yast2-network, but none of the
      providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.236062'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-ntp-client:
    problem:
    - package yast2-network-4.3.89.noarch requires yast2-packager >= 4.0.18, but none
      of the providers can be installed
    - package yast2-ntp-client-4.3.3.noarch requires yast2-network >= 4.2.55, but
      none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.237527'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-online-update-configuration:
    problem:
    - package yast2-online-update-configuration-4.3.3.noarch requires yast2-packager
      >= 2.17.0, but none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.239007'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-packager:
    problem:
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg8-2.45.15.2.armv7hl
    rebuild: '2024-04-12 07:19:20.240516'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-rear:
    problem:
    - nothing provides rear >= 1.10.0 needed by yast2-rear-4.3.0.noarch
    rebuild: '2021-05-11 09:08:45.302283'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-registration:
    problem:
    - package yast2-registration-4.3.28.noarch requires yast2-packager >= 4.2.27,
      but none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.242203'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-samba-client:
    problem:
    - package yast2-network-4.3.89.noarch requires yast2-packager >= 4.0.18, but none
      of the providers can be installed
    - package yast2-samba-client-4.3.5.noarch requires yast2-network >= 4.2.0, but
      none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.243691'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-sap-ha:
    problem:
    - nothing provides HANA-Firewall >= 2.0.3 needed by yast2-sap-ha-4.3.0.noarch
    rebuild: '2023-09-03 21:07:38.845187'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-security:
    problem:
    - package yast2-bootloader-4.3.32.armv7hl requires yast2-packager >= 2.17.24,
      but none of the providers can be installed
    - package yast2-security-4.3.17.noarch requires yast2-bootloader, but none of
      the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.245602'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-storage-ng:
    problem:
    - package yast2-storage-ng-4.3.60.armv7hl requires yast2-packager >= 3.3.7, but
      none of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.247103'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-sudo:
    problem:
    - package yast2-users-4.3.14.armv7hl requires yast2-country, but none of the providers
      can be installed
    - package yast2-country-4.3.19.armv7hl requires yast2-packager >= 2.23.3, but
      none of the providers can be installed
    - package yast2-sudo-4.3.0.noarch requires yast2-users, but none of the providers
      can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    rebuild: '2024-04-12 07:19:20.248611'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-tune:
    problem:
    - package yast2-bootloader-4.3.32.armv7hl requires yast2-packager >= 2.17.24,
      but none of the providers can be installed
    - package yast2-tune-4.3.1.armv7hl requires yast2-bootloader, but none of the
      providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.250121'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-update:
    problem:
    - package yast2-update-4.3.5.armv7hl requires yast2-packager >= 4.2.33, but none
      of the providers can be installed
    - package yast2-update-FACTORY-4.3.5.armv7hl requires yast2-update, but none of
      the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - package yast2-update-4.3.5.armv7hl requires yast2-packager >= 4.2.33, but none
      of the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.252666'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-users:
    problem:
    - package yast2-country-4.3.19.armv7hl requires yast2-packager >= 2.23.3, but
      none of the providers can be installed
    - package yast2-users-4.3.14.armv7hl requires yast2-country, but none of the providers
      can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.254120'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-vm:
    problem:
    - package yast2-network-4.3.89.noarch requires yast2-packager >= 4.0.18, but none
      of the providers can be installed
    - package yast2-vm-4.3.1.armv7hl requires yast2-network >= 3.1.108, but none of
      the providers can be installed
    - package yast2-packager-4.3.26.armv7hl requires libyui_pkg, but none of the providers
      can be installed
    - FOLLOWUP(libyui-qt-pkg15)
    - FOLLOWUP(libyui-ncurses-pkg15)
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg11-2.50.8.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg11-2.47.5.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-qt-pkg9-2.45.28.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722(ZYPP_plain) needed by libyui-ncurses-pkg9-2.48.9.armv7hl
    - nothing provides libzypp.so.1722 needed by libyui-ncurses-pkg8-2.48.5.2.armv7hl
    rebuild: '2024-04-12 07:19:20.255613'
  openSUSE:Step:15-SP3/standard/i586/000release-packages:sle-module-development-tools-release:
    problem:
    - nothing provides product(sle-module-desktop-applications) >= 15.3 needed by
      sle-module-development-tools-release-15.3.i586
    rebuild: '2021-05-07 13:27:39.618454'
  openSUSE:Step:15-SP3/standard/i586/000release-packages:sle-module-live-patching-release:
    problem:
    - nothing provides lifecycle-data-sle-module-live-patching needed by sle-module-live-patching-release-15.3.i586
    rebuild: '2021-05-07 13:27:39.619370'
  openSUSE:Step:15-SP3/standard/i586/accel-config:
    problem:
    - nothing provides kmod(idxd.ko) needed by libaccel-config1-3.0.1.i586
    rebuild: '2021-05-07 13:27:39.620371'
  openSUSE:Step:15-SP3/standard/i586/bcc:
    problem:
    - nothing provides kernel >= 4.1.0 needed by python3-bcc-0.19.0.i586
    rebuild: '2021-05-07 13:27:39.621322'
  openSUSE:Step:15-SP3/standard/i586/hplip:
    problem:
    - nothing provides python3-scikit-image needed by hplip-scan-utils-3.21.10.i586
    rebuild: '2022-02-03 17:19:16.527177'
  openSUSE:Step:15-SP3/standard/i586/mariadb:
    problem:
    - nothing provides galera-4 needed by mariadb-galera-10.5.20.i586
    rebuild: '2023-06-09 12:07:03.738160'
  openSUSE:Step:15-SP3/standard/i586/nodejs16:
    problem:
    - nothing provides nodejs-common >= 5.0 needed by corepack16-16.20.1.i586
    rebuild: '2023-07-17 17:19:00.957112'
  openSUSE:Step:15-SP3/standard/i586/patterns-yast:
    problem:
    - nothing provides yast2-registration needed by patterns-yast-yast2_basis-20201210.i586
    rebuild: '2022-04-12 13:12:19.802219'
  openSUSE:Step:15-SP3/standard/i586/pcp:
    problem:
    - nothing provides perl-Date-Manip needed by pcp-pmda-ds389log-5.2.2.i586
    rebuild: '2021-05-07 13:27:39.624290'
  openSUSE:Step:15-SP3/standard/i586/perf:
    problem:
    - nothing provides kernel >= 2.6.31 needed by perf-5.3.18.i586
    rebuild: '2021-06-17 11:11:42.214195'
  openSUSE:Step:15-SP3/standard/i586/rpm-ndb:
    problem:
    - package rpm-ndb-4.14.3.i586 conflicts with rpm provided by rpm-4.14.3.i586
    rebuild: '2021-08-12 18:32:43.523026'
  openSUSE:Step:15-SP3/standard/i586/skelcd-control-SLED:
    problem:
    - nothing provides yast2-registration needed by skelcd-control-SLED-15.3.4.i586
    rebuild: '2021-05-07 13:27:39.626374'
  openSUSE:Step:15-SP3/standard/i586/skelcd-control-SLES:
    problem:
    - nothing provides yast2-registration needed by skelcd-control-SLES-15.3.5.i586
    rebuild: '2021-05-07 13:27:39.627221'
  openSUSE:Step:15-SP3/standard/i586/skelcd-control-leanos:
    problem:
    - nothing provides yast2-registration >= 4.2.27 needed by skelcd-control-leanos-15.3.8.i586
    rebuild: '2021-05-07 13:27:39.628095'
  openSUSE:Step:15-SP3/standard/i586/yast2-drbd:
    problem:
    - nothing provides drbd >= 9.0 needed by yast2-drbd-4.3.3.noarch
    rebuild: '2021-05-07 13:27:39.628991'
  openSUSE:Step:15-SP3/standard/i586/zypper-migration-plugin:
    problem:
    - nothing provides rubygem(ruby:2.5.0:suse-connect) >= 0.3.10 needed by zypper-migration-plugin-0.12.1618498507.b68ecea.noarch
    rebuild: '2021-05-07 13:27:39.629885'
  openSUSE:Step:15-SP3/standard/x86_64/000release-packages:sle-module-live-patching-release:
    problem:
    - nothing provides lifecycle-data-sle-module-live-patching needed by sle-module-live-patching-release-15.3.x86_64
    rebuild: '2021-05-07 13:33:53.074640'
  openSUSE:Step:15-SP3/standard/x86_64/Mesa:
    problem:
    - nothing provides libxcb-dri2.so.0 needed by Mesa-libEGL1-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri3.so.0 needed by Mesa-libEGL1-32bit-20.2.4.x86_64
    - nothing provides libxcb-present.so.0 needed by Mesa-libEGL1-32bit-20.2.4.x86_64
    - nothing provides libxcb-sync.so.1 needed by Mesa-libEGL1-32bit-20.2.4.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by Mesa-libEGL1-32bit-20.2.4.x86_64
    - nothing provides libxcb.so.1 needed by Mesa-libEGL1-32bit-20.2.4.x86_64
    - nothing provides libxshmfence.so.1 needed by Mesa-libEGL1-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri2.so.0 needed by Mesa-libGL1-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri3.so.0 needed by Mesa-libGL1-32bit-20.2.4.x86_64
    - nothing provides libxcb-present.so.0 needed by Mesa-libGL1-32bit-20.2.4.x86_64
    - nothing provides libxcb-sync.so.1 needed by Mesa-libGL1-32bit-20.2.4.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by Mesa-libGL1-32bit-20.2.4.x86_64
    - nothing provides libxcb.so.1 needed by Mesa-libGL1-32bit-20.2.4.x86_64
    - nothing provides libxshmfence.so.1 needed by Mesa-libGL1-32bit-20.2.4.x86_64
    - nothing provides libXfixes.so.3 needed by Mesa-libGL1-32bit-20.2.4.x86_64
    - nothing provides libXdamage.so.1 needed by Mesa-libGL1-32bit-20.2.4.x86_64
    - nothing provides libXext.so.6 needed by Mesa-libGL1-32bit-20.2.4.x86_64
    - nothing provides libXxf86vm.so.1 needed by Mesa-libGL1-32bit-20.2.4.x86_64
    - nothing provides libxcb-glx.so.0 needed by Mesa-libGL1-32bit-20.2.4.x86_64
    rebuild: '2022-02-03 17:20:09.456270'
  openSUSE:Step:15-SP3/standard/x86_64/Mesa-drivers:
    problem:
    - nothing provides libxcb-dri3.so.0 needed by libvulkan_radeon-32bit-20.2.4.x86_64
    - nothing provides libxcb-present.so.0 needed by libvulkan_radeon-32bit-20.2.4.x86_64
    - nothing provides libxcb-randr.so.0 needed by libvulkan_radeon-32bit-20.2.4.x86_64
    - nothing provides libxcb-sync.so.1 needed by libvulkan_radeon-32bit-20.2.4.x86_64
    - nothing provides libxcb.so.1 needed by libvulkan_radeon-32bit-20.2.4.x86_64
    - nothing provides libxshmfence.so.1 needed by libvulkan_radeon-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri3.so.0 needed by libvdpau_nouveau-32bit-20.2.4.x86_64
    - nothing provides libxcb-present.so.0 needed by libvdpau_nouveau-32bit-20.2.4.x86_64
    - nothing provides libxcb-sync.so.1 needed by libvdpau_nouveau-32bit-20.2.4.x86_64
    - nothing provides libxcb.so.1 needed by libvdpau_nouveau-32bit-20.2.4.x86_64
    - nothing provides libxshmfence.so.1 needed by libvdpau_nouveau-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri2.so.0 needed by libvdpau_nouveau-32bit-20.2.4.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libvdpau_nouveau-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri3.so.0 needed by libvdpau_r600-32bit-20.2.4.x86_64
    - nothing provides libxcb-present.so.0 needed by libvdpau_r600-32bit-20.2.4.x86_64
    - nothing provides libxcb-sync.so.1 needed by libvdpau_r600-32bit-20.2.4.x86_64
    - nothing provides libxcb.so.1 needed by libvdpau_r600-32bit-20.2.4.x86_64
    - nothing provides libxshmfence.so.1 needed by libvdpau_r600-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri2.so.0 needed by libvdpau_r600-32bit-20.2.4.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libvdpau_r600-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri3.so.0 needed by libvulkan_intel-32bit-20.2.4.x86_64
    - nothing provides libxcb-present.so.0 needed by libvulkan_intel-32bit-20.2.4.x86_64
    - nothing provides libxcb-randr.so.0 needed by libvulkan_intel-32bit-20.2.4.x86_64
    - nothing provides libxcb-sync.so.1 needed by libvulkan_intel-32bit-20.2.4.x86_64
    - nothing provides libxcb.so.1 needed by libvulkan_intel-32bit-20.2.4.x86_64
    - nothing provides libxshmfence.so.1 needed by libvulkan_intel-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri3.so.0 needed by libvdpau_r300-32bit-20.2.4.x86_64
    - nothing provides libxcb-present.so.0 needed by libvdpau_r300-32bit-20.2.4.x86_64
    - nothing provides libxcb-sync.so.1 needed by libvdpau_r300-32bit-20.2.4.x86_64
    - nothing provides libxcb.so.1 needed by libvdpau_r300-32bit-20.2.4.x86_64
    - nothing provides libxshmfence.so.1 needed by libvdpau_r300-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri2.so.0 needed by libvdpau_r300-32bit-20.2.4.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libvdpau_r300-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri3.so.0 needed by libvdpau_radeonsi-32bit-20.2.4.x86_64
    - nothing provides libxcb-present.so.0 needed by libvdpau_radeonsi-32bit-20.2.4.x86_64
    - nothing provides libxcb-sync.so.1 needed by libvdpau_radeonsi-32bit-20.2.4.x86_64
    - nothing provides libxcb.so.1 needed by libvdpau_radeonsi-32bit-20.2.4.x86_64
    - nothing provides libxshmfence.so.1 needed by libvdpau_radeonsi-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri2.so.0 needed by libvdpau_radeonsi-32bit-20.2.4.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libvdpau_radeonsi-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri3.so.0 needed by libXvMC_r600-32bit-20.2.4.x86_64
    - nothing provides libxcb-present.so.0 needed by libXvMC_r600-32bit-20.2.4.x86_64
    - nothing provides libxcb-sync.so.1 needed by libXvMC_r600-32bit-20.2.4.x86_64
    - nothing provides libxcb.so.1 needed by libXvMC_r600-32bit-20.2.4.x86_64
    - nothing provides libxshmfence.so.1 needed by libXvMC_r600-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri2.so.0 needed by libXvMC_r600-32bit-20.2.4.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libXvMC_r600-32bit-20.2.4.x86_64
    - nothing provides libXv.so.1 needed by libXvMC_r600-32bit-20.2.4.x86_64
    - nothing provides libXvMC.so.1 needed by libXvMC_r600-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri3.so.0 needed by Mesa-vulkan-device-select-32bit-20.2.4.x86_64
    - nothing provides libxcb.so.1 needed by Mesa-vulkan-device-select-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri3.so.0 needed by libXvMC_nouveau-32bit-20.2.4.x86_64
    - nothing provides libxcb-present.so.0 needed by libXvMC_nouveau-32bit-20.2.4.x86_64
    - nothing provides libxcb-sync.so.1 needed by libXvMC_nouveau-32bit-20.2.4.x86_64
    - nothing provides libxcb.so.1 needed by libXvMC_nouveau-32bit-20.2.4.x86_64
    - nothing provides libxshmfence.so.1 needed by libXvMC_nouveau-32bit-20.2.4.x86_64
    - nothing provides libxcb-dri2.so.0 needed by libXvMC_nouveau-32bit-20.2.4.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libXvMC_nouveau-32bit-20.2.4.x86_64
    - nothing provides libXv.so.1 needed by libXvMC_nouveau-32bit-20.2.4.x86_64
    - nothing provides libXvMC.so.1 needed by libXvMC_nouveau-32bit-20.2.4.x86_64
    rebuild: '2022-08-01 09:11:55.834078'
  openSUSE:Step:15-SP3/standard/x86_64/SDL2_image:
    problem:
    - nothing provides libpng16.so.16 needed by libSDL2_image-2_0-0-32bit-2.0.5.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libSDL2_image-2_0-0-32bit-2.0.5.x86_64
    rebuild: '2022-02-17 15:13:40.905849'
  openSUSE:Step:15-SP3/standard/x86_64/alsa-plugins:
    problem:
    - nothing provides libsamplerate.so.0 needed by alsa-plugins-samplerate-32bit-1.2.2.x86_64
    - nothing provides libsamplerate.so.0(libsamplerate.so.0.0) needed by alsa-plugins-samplerate-32bit-1.2.2.x86_64
    - nothing provides libsamplerate.so.0(libsamplerate.so.0.1) needed by alsa-plugins-samplerate-32bit-1.2.2.x86_64
    rebuild: '2021-05-07 13:33:53.081471'
  openSUSE:Step:15-SP3/standard/x86_64/apparmor:
    problem:
    - package pam_apparmor-32bit-2.13.6.x86_64 requires libpam.so.0, but none of the
      providers can be installed
    - package pam_apparmor-32bit-2.13.6.x86_64 requires libpam.so.0(LIBPAM_1.0), but
      none of the providers can be installed
    - package pam_apparmor-32bit-2.13.6.x86_64 requires libpam.so.0(LIBPAM_EXTENSION_1.0),
      but none of the providers can be installed
    - package pam_apparmor-32bit-2.13.6.x86_64 requires libpam.so.0(LIBPAM_MODUTIL_1.0),
      but none of the providers can be installed
    - nothing provides libnsl.so.2 needed by pam-32bit-1.3.0.x86_64
    - nothing provides libnsl.so.2(LIBNSL_1.0) needed by pam-32bit-1.3.0.x86_64
    rebuild: '2021-05-07 13:33:53.082001'
  openSUSE:Step:15-SP3/standard/x86_64/attica-qt5:
    problem:
    - package libKF5Attica5-32bit-5.76.0.x86_64 requires libQt5Core.so.5, but none
      of the providers can be installed
    - package libKF5Attica5-32bit-5.76.0.x86_64 requires libQt5Core.so.5(Qt_5), but
      none of the providers can be installed
    - package libKF5Attica5-32bit-5.76.0.x86_64 requires libQt5Core.so.5(Qt_5.12),
      but none of the providers can be installed
    - nothing provides libpcre2-16.so.0 needed by libQt5Core5-32bit-5.12.7.x86_64
    rebuild: '2021-05-07 13:33:53.082459'
  openSUSE:Step:15-SP3/standard/x86_64/boost.175:base:
    problem:
    - nothing provides libbz2.so.1 needed by libboost_iostreams1_75_0-32bit-1.75.0.x86_64
    rebuild: '2021-05-07 13:33:53.083189'
  openSUSE:Step:15-SP3/standard/x86_64/boost.175:extra:
    problem:
    - package libboost_graph_parallel1_75_0-32bit-1.75.0.x86_64 requires libmpi.so.20,
      but none of the providers can be installed
    - nothing provides libpsm_infinipath.so.1 needed by openmpi2-libs-32bit-2.1.6.x86_64
    - package libboost_mpi1_75_0-32bit-1.75.0.x86_64 requires libmpi.so.20, but none
      of the providers can be installed
    - nothing provides libpsm_infinipath.so.1 needed by openmpi2-libs-32bit-2.1.6.x86_64
    rebuild: '2021-05-07 13:33:53.083661'
  openSUSE:Step:15-SP3/standard/x86_64/ceph:
    problem:
    - nothing provides python3-kubernetes needed by ceph-mgr-rook-16.2.11.58+g38d6afd3b78.noarch
    - nothing provides python3-kubernetes needed by ceph-mgr-k8sevents-16.2.11.58+g38d6afd3b78.noarch
    rebuild: '2023-03-27 12:08:54.324444'
  openSUSE:Step:15-SP3/standard/x86_64/cryptsetup:
    problem:
    - nothing provides libargon2.so.1 needed by libcryptsetup12-32bit-2.3.7.x86_64
    rebuild: '2022-02-03 17:20:09.461345'
  openSUSE:Step:15-SP3/standard/x86_64/cyrus-sasl:
    problem:
    - nothing provides libgdbm.so.4 needed by cyrus-sasl-32bit-2.1.27.x86_64
    rebuild: '2022-02-15 17:18:37.002997'
  openSUSE:Step:15-SP3/standard/x86_64/cyrus-sasl-saslauthd:
    problem:
    - package cyrus-sasl-sqlauxprop-32bit-2.1.27.x86_64 requires libpq.so.5, but none
      of the providers can be installed
    - package libpq5-32bit-13.3.x86_64 requires libgssapi_krb5.so.2, but none of the
      providers can be installed
    - package libpq5-32bit-13.3.x86_64 requires libgssapi_krb5.so.2(gssapi_krb5_2_MIT),
      but none of the providers can be installed
    - nothing provides libkeyutils.so.1 needed by krb5-32bit-1.16.3.x86_64
    - nothing provides libkeyutils.so.1(KEYUTILS_0.3) needed by krb5-32bit-1.16.3.x86_64
    - nothing provides libkeyutils.so.1(KEYUTILS_1.0) needed by krb5-32bit-1.16.3.x86_64
    - nothing provides libkeyutils.so.1(KEYUTILS_1.5) needed by krb5-32bit-1.16.3.x86_64
    - nothing provides libverto.so.1 needed by krb5-32bit-1.16.3.x86_64
    rebuild: '2021-05-27 15:14:05.001990'
  openSUSE:Step:15-SP3/standard/x86_64/elfutils:
    problem:
    - nothing provides libbz2.so.1 needed by libdw1-32bit-0.177.x86_64
    rebuild: '2022-08-01 09:11:55.835042'
  openSUSE:Step:15-SP3/standard/x86_64/fcitx:
    problem:
    - package fcitx-gtk3-32bit-4.2.9.7.x86_64 requires libpango-1.0.so.0, but none
      of the providers can be installed
    - nothing provides libXft.so.2 needed by libpango-1_0-0-32bit-1.44.7+11.x86_64
    - nothing provides libfontconfig.so.1 needed by libpango-1_0-0-32bit-1.44.7+11.x86_64
    - nothing provides libXrender.so.1 needed by libpango-1_0-0-32bit-1.44.7+11.x86_64
    - nothing provides libthai.so.0 needed by libpango-1_0-0-32bit-1.44.7+11.x86_64
    - nothing provides libthai.so.0(LIBTHAI_0.1) needed by libpango-1_0-0-32bit-1.44.7+11.x86_64
    - nothing provides libthai.so.0(LIBTHAI_0.1.25) needed by libpango-1_0-0-32bit-1.44.7+11.x86_64
    - package fcitx-gtk2-32bit-4.2.9.7.x86_64 requires libgdk-x11-2.0.so.0, but none
      of the providers can be installed
    - package fcitx-gtk2-32bit-4.2.9.7.x86_64 requires libgtk-x11-2.0.so.0, but none
      of the providers can be installed
    - nothing provides libXfixes.so.3 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXdamage.so.1 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXext.so.6 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libfontconfig.so.1 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXi.so.6 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXrandr.so.2 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXrender.so.1 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXcomposite.so.1 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXcursor.so.1 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXinerama.so.1 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    rebuild: '2022-09-12 08:11:52.774291'
  openSUSE:Step:15-SP3/standard/x86_64/gimp:
    problem:
    - nothing provides liblcms2.so.2 needed by libgimp-2_0-0-32bit-2.10.12.x86_64
    - nothing provides liblcms2.so.2 needed by libgimpui-2_0-0-32bit-2.10.12.x86_64
    rebuild: '2021-05-07 13:33:53.087207'
  openSUSE:Step:15-SP3/standard/x86_64/gstreamer-plugins-bad:
    problem:
    - nothing provides liblcms2.so.2 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libbz2.so.1 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libHalf.so.23 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libIex-2_2.so.23 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libSoundTouch.so.0 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libdc1394.so.22 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libgme.so.0 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libgsm.so.1 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libgudev-1.0.so.0 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides liblrdf.so.2 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libmjpegutils-2.0.so.0 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libmms.so.0 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libmpeg2encpp-2.0.so.0 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libmplex2-2.0.so.0 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libneon.so.27 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libnice.so.10 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libofa.so.0 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libopus.so.0 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides liborc-0.4.so.0 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libsbc.so.1 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libsbc.so.1(SBC_1.0) needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libspandsp.so.2 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libusb-1.0.so.0 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - nothing provides libwebrtc_audio_processing.so.1 needed by gstreamer-plugins-bad-32bit-1.16.3.x86_64
    - package libgstwayland-1_0-0-32bit-1.16.3.x86_64 requires libgstvideo-1.0.so.0,
      but none of the providers can be installed
    - nothing provides liborc-0.4.so.0 needed by libgstvideo-1_0-0-32bit-1.16.3.x86_64
    - package gstreamer-plugins-bad-chromaprint-32bit-1.16.3.x86_64 requires libgstaudio-1.0.so.0,
      but none of the providers can be installed
    - nothing provides liborc-0.4.so.0 needed by libgstaudio-1_0-0-32bit-1.16.3.x86_64
    - package libgstbadaudio-1_0-0-32bit-1.16.3.x86_64 requires libgstaudio-1.0.so.0,
      but none of the providers can be installed
    - nothing provides liborc-0.4.so.0 needed by libgstaudio-1_0-0-32bit-1.16.3.x86_64
    - package libgstplayer-1_0-0-32bit-1.16.3.x86_64 requires libgstvideo-1.0.so.0,
      but none of the providers can be installed
    - nothing provides liborc-0.4.so.0 needed by libgstvideo-1_0-0-32bit-1.16.3.x86_64
    rebuild: '2022-08-01 09:11:55.838176'
  openSUSE:Step:15-SP3/standard/x86_64/hplip:
    problem:
    - nothing provides python3-scikit-image needed by hplip-scan-utils-3.21.10.x86_64
    rebuild: '2022-02-03 17:20:09.464483'
  openSUSE:Step:15-SP3/standard/x86_64/ibus:
    problem:
    - package ibus-gtk-32bit-1.5.23.x86_64 requires libgdk-x11-2.0.so.0, but none
      of the providers can be installed
    - package ibus-gtk-32bit-1.5.23.x86_64 requires libgtk-x11-2.0.so.0, but none
      of the providers can be installed
    - nothing provides libXfixes.so.3 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXdamage.so.1 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXext.so.6 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libfontconfig.so.1 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXi.so.6 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXrandr.so.2 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXrender.so.1 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXcomposite.so.1 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXcursor.so.1 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - nothing provides libXinerama.so.1 needed by libgtk-2_0-0-32bit-2.24.32+67.x86_64
    - package ibus-gtk3-32bit-1.5.23.x86_64 requires libpango-1.0.so.0, but none of
      the providers can be installed
    - nothing provides libXft.so.2 needed by libpango-1_0-0-32bit-1.44.7+11.x86_64
    - nothing provides libfontconfig.so.1 needed by libpango-1_0-0-32bit-1.44.7+11.x86_64
    - nothing provides libXrender.so.1 needed by libpango-1_0-0-32bit-1.44.7+11.x86_64
    - nothing provides libthai.so.0 needed by libpango-1_0-0-32bit-1.44.7+11.x86_64
    - nothing provides libthai.so.0(LIBTHAI_0.1) needed by libpango-1_0-0-32bit-1.44.7+11.x86_64
    - nothing provides libthai.so.0(LIBTHAI_0.1.25) needed by libpango-1_0-0-32bit-1.44.7+11.x86_64
    rebuild: '2022-09-12 08:11:52.775982'
  openSUSE:Step:15-SP3/standard/x86_64/karchive:
    problem:
    - nothing provides libbz2.so.1 needed by libKF5Archive5-32bit-5.76.0.x86_64
    rebuild: '2022-04-12 13:12:57.190166'
  openSUSE:Step:15-SP3/standard/x86_64/kauth:
    problem:
    - package libKF5Auth5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none of
      the providers can be installed
    - package libKF5Auth5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5), but none
      of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.777298'
  openSUSE:Step:15-SP3/standard/x86_64/kbookmarks:
    problem:
    - package libKF5Bookmarks5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none
      of the providers can be installed
    - package libKF5Bookmarks5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.778436'
  openSUSE:Step:15-SP3/standard/x86_64/kcompletion:
    problem:
    - package libKF5Completion5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none
      of the providers can be installed
    - package libKF5Completion5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - package kcompletion-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none
      of the providers can be installed
    - package kcompletion-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.780634'
  openSUSE:Step:15-SP3/standard/x86_64/kconfig:
    problem:
    - package libKF5ConfigGui5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none
      of the providers can be installed
    - package libKF5ConfigGui5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.781859'
  openSUSE:Step:15-SP3/standard/x86_64/kconfigwidgets:
    problem:
    - package libKF5ConfigWidgets5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but
      none of the providers can be installed
    - package libKF5ConfigWidgets5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - package kconfigwidgets-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but
      none of the providers can be installed
    - package kconfigwidgets-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.783534'
  openSUSE:Step:15-SP3/standard/x86_64/kcrash:
    problem:
    - package libKF5Crash5-32bit-5.76.0.x86_64 requires libX11.so.6, but none of the
      providers can be installed
    - nothing provides libxcb.so.1 needed by libX11-6-32bit-1.6.5.x86_64
    rebuild: '2021-05-07 13:33:53.106676'
  openSUSE:Step:15-SP3/standard/x86_64/kdbusaddons:
    problem:
    - package libKF5DBusAddons5-32bit-5.76.0.x86_64 requires libQt5X11Extras.so.5,
      but none of the providers can be installed
    - package libKF5DBusAddons5-32bit-5.76.0.x86_64 requires libQt5X11Extras.so.5(Qt_5),
      but none of the providers can be installed
    - package kdbusaddons-devel-32bit-5.76.0.x86_64 requires libKF5DBusAddons5-32bit
      = 5.76.0, but none of the providers can be installed
    - package libQt5X11Extras5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5, but none
      of the providers can be installed
    - package libQt5X11Extras5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - package libKF5DBusAddons5-32bit-5.76.0.x86_64 requires libQt5X11Extras.so.5,
      but none of the providers can be installed
    - package libKF5DBusAddons5-32bit-5.76.0.x86_64 requires libQt5X11Extras.so.5(Qt_5),
      but none of the providers can be installed
    - package libQt5X11Extras5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5, but none
      of the providers can be installed
    - package libQt5X11Extras5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.785574'
  openSUSE:Step:15-SP3/standard/x86_64/kdoctools:
    problem:
    - nothing provides libxslt.so.1 needed by libKF5DocTools5-32bit-5.76.0.x86_64
    - nothing provides libxslt.so.1(LIBXML2_1.0.11) needed by libKF5DocTools5-32bit-5.76.0.x86_64
    rebuild: '2021-05-07 13:33:53.107467'
  openSUSE:Step:15-SP3/standard/x86_64/kernel-debug:
    problem:
    - nothing provides kernel-devel = 5.3.18-59.128 needed by kernel-debug-devel-5.3.18.x86_64
    rebuild: '2023-07-17 17:19:30.288817'
  openSUSE:Step:15-SP3/standard/x86_64/kernel-default:
    problem:
    - nothing provides kernel-devel = 5.3.18-59.128 needed by kernel-default-devel-5.3.18.x86_64
    - nothing provides kernel-livepatch-5_3_18-59_128-default needed by kernel-default-livepatch-5.3.18.x86_64
    rebuild: '2023-07-17 18:08:26.210840'
  openSUSE:Step:15-SP3/standard/x86_64/kernel-kvmsmall:
    problem:
    - nothing provides kernel-devel = 5.3.18-59.128 needed by kernel-kvmsmall-devel-5.3.18.x86_64
    rebuild: '2023-07-17 17:19:30.289251'
  openSUSE:Step:15-SP3/standard/x86_64/kernel-preempt:
    problem:
    - nothing provides kernel-devel = 5.3.18-59.128 needed by kernel-preempt-devel-5.3.18.x86_64
    rebuild: '2023-07-17 18:08:26.211323'
  openSUSE:Step:15-SP3/standard/x86_64/kernel-syms:
    problem:
    - nothing provides kernel-devel = 5.3.18-59.128 needed by kernel-syms-5.3.18.x86_64
    rebuild: '2023-07-17 18:08:26.211666'
  openSUSE:Step:15-SP3/standard/x86_64/kglobalaccel:
    problem:
    - package libKF5GlobalAccel5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but
      none of the providers can be installed
    - package libKF5GlobalAccel5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.786884'
  openSUSE:Step:15-SP3/standard/x86_64/kguiaddons:
    problem:
    - package libKF5GuiAddons5-32bit-5.76.0.x86_64 requires libX11.so.6, but none
      of the providers can be installed
    - nothing provides libxcb.so.1 needed by libX11-6-32bit-1.6.5.x86_64
    rebuild: '2021-05-07 13:33:53.109640'
  openSUSE:Step:15-SP3/standard/x86_64/ki18n:
    problem:
    - package libKF5I18n5-32bit-5.76.0.x86_64 requires libQt5Qml.so.5, but none of
      the providers can be installed
    - package libKF5I18n5-32bit-5.76.0.x86_64 requires libQt5Qml.so.5(Qt_5), but none
      of the providers can be installed
    - package ki18n-devel-32bit-5.76.0.x86_64 requires libKF5I18n5-32bit = 5.76.0,
      but none of the providers can be installed
    - package libQtQuick5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5, but none of
      the providers can be installed
    - package libQtQuick5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5(Qt_5), but none
      of the providers can be installed
    - package libQtQuick5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5(Qt_5.12.7_PRIVATE_API),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - package libKF5I18n5-32bit-5.76.0.x86_64 requires libQt5Qml.so.5, but none of
      the providers can be installed
    - package libKF5I18n5-32bit-5.76.0.x86_64 requires libQt5Qml.so.5(Qt_5), but none
      of the providers can be installed
    - package libQtQuick5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5, but none of
      the providers can be installed
    - package libQtQuick5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5(Qt_5), but none
      of the providers can be installed
    - package libQtQuick5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5(Qt_5.12.7_PRIVATE_API),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.789077'
  openSUSE:Step:15-SP3/standard/x86_64/kiconthemes:
    problem:
    - package libKF5IconThemes5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none
      of the providers can be installed
    - package libKF5IconThemes5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - package kiconthemes-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none
      of the providers can be installed
    - package kiconthemes-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.791124'
  openSUSE:Step:15-SP3/standard/x86_64/kio:
    problem:
    - nothing provides libacl.so.1 needed by kio-core-32bit-5.76.0.x86_64
    - nothing provides libacl.so.1(ACL_1.0) needed by kio-core-32bit-5.76.0.x86_64
    - nothing provides libattr.so.1 needed by kio-core-32bit-5.76.0.x86_64
    - nothing provides libattr.so.1(ATTR_1.0) needed by kio-core-32bit-5.76.0.x86_64
    - nothing provides libattr.so.1 needed by kio-32bit-5.76.0.x86_64
    - nothing provides libattr.so.1(ATTR_1.0) needed by kio-32bit-5.76.0.x86_64
    - package kio-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none of the
      providers can be installed
    - package kio-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5), but none
      of the providers can be installed
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-12-09 07:09:52.056042'
  openSUSE:Step:15-SP3/standard/x86_64/kitemviews:
    problem:
    - package libKF5ItemViews5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none
      of the providers can be installed
    - package libKF5ItemViews5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - package kitemviews-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none
      of the providers can be installed
    - package kitemviews-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.794439'
  openSUSE:Step:15-SP3/standard/x86_64/kjobwidgets:
    problem:
    - package libKF5JobWidgets5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none
      of the providers can be installed
    - package libKF5JobWidgets5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.795531'
  openSUSE:Step:15-SP3/standard/x86_64/knotifications:
    problem:
    - nothing provides libcanberra.so.0 needed by libKF5Notifications5-32bit-5.76.0.x86_64
    rebuild: '2021-05-07 13:33:53.120129'
  openSUSE:Step:15-SP3/standard/x86_64/krb5:
    problem:
    - nothing provides libverto.so.1 needed by krb5-32bit-1.19.2.x86_64
    rebuild: '2022-02-03 17:20:09.480100'
  openSUSE:Step:15-SP3/standard/x86_64/kservice:
    problem:
    - package kservice-32bit-5.76.0.x86_64 requires libKF5I18n.so.5, but none of the
      providers can be installed
    - package libKF5I18n5-32bit-5.76.0.x86_64 requires libQt5Qml.so.5, but none of
      the providers can be installed
    - package libKF5I18n5-32bit-5.76.0.x86_64 requires libQt5Qml.so.5(Qt_5), but none
      of the providers can be installed
    - package kservice-devel-32bit-5.76.0.x86_64 requires kservice-32bit = 5.76.0,
      but none of the providers can be installed
    - package libQtQuick5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5, but none of
      the providers can be installed
    - package libQtQuick5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5(Qt_5), but none
      of the providers can be installed
    - package libQtQuick5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5(Qt_5.12.7_PRIVATE_API),
      but none of the providers can be installed
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - package libKF5I18n5-32bit-5.76.0.x86_64 requires libQt5Qml.so.5, but none of
      the providers can be installed
    - package libKF5I18n5-32bit-5.76.0.x86_64 requires libQt5Qml.so.5(Qt_5), but none
      of the providers can be installed
    - package kservice-32bit-5.76.0.x86_64 requires libKF5I18n.so.5, but none of the
      providers can be installed
    - package libQtQuick5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5, but none of
      the providers can be installed
    - package libQtQuick5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5(Qt_5), but none
      of the providers can be installed
    - package libQtQuick5-32bit-5.12.7.x86_64 requires libQt5Gui.so.5(Qt_5.12.7_PRIVATE_API),
      but none of the providers can be installed
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-10-26 10:14:43.911594'
  openSUSE:Step:15-SP3/standard/x86_64/ktextwidgets:
    problem:
    - package ktextwidgets-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but
      none of the providers can be installed
    - package ktextwidgets-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - package libKF5TextWidgets5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but
      none of the providers can be installed
    - package libKF5TextWidgets5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.799067'
  openSUSE:Step:15-SP3/standard/x86_64/kubernetes1.23:
    problem:
    - nothing provides cri-runtime needed by kubernetes1.23-kubelet-1.23.17.x86_64
    - nothing provides cri-runtime needed by kubernetes1.23-kubelet-common-1.23.17.x86_64
    - nothing provides cri-runtime needed by kubernetes1.23-kubeadm-1.23.17.x86_64
    - nothing provides cri-tools needed by kubernetes1.23-kubeadm-1.23.17.x86_64
    - nothing provides kubernetes-kubeadm-criconfig needed by kubernetes1.23-kubeadm-1.23.17.x86_64
    rebuild: '2023-05-25 08:05:18.445745'
  openSUSE:Step:15-SP3/standard/x86_64/kubernetes1.24:
    problem:
    - nothing provides cri-runtime needed by kubernetes1.24-kubelet-1.24.13.x86_64
    - nothing provides cri-runtime needed by kubernetes1.24-kubelet-common-1.24.13.x86_64
    - nothing provides cri-runtime needed by kubernetes1.24-kubeadm-1.24.13.x86_64
    - nothing provides cri-tools needed by kubernetes1.24-kubeadm-1.24.13.x86_64
    - nothing provides kubernetes-kubeadm-criconfig needed by kubernetes1.24-kubeadm-1.24.13.x86_64
    rebuild: '2023-05-30 12:07:03.455800'
  openSUSE:Step:15-SP3/standard/x86_64/kwallet:
    problem:
    - package libkwalletbackend5-5-32bit-5.76.0.x86_64 requires libgcrypt.so.20, but
      none of the providers can be installed
    - package libkwalletbackend5-5-32bit-5.76.0.x86_64 requires libgcrypt.so.20(GCRYPT_1.6),
      but none of the providers can be installed
    - nothing provides libgpg-error.so.0 needed by libgcrypt20-32bit-1.8.2.x86_64
    - nothing provides libgpg-error.so.0(GPG_ERROR_1.0) needed by libgcrypt20-32bit-1.8.2.x86_64
    rebuild: '2022-02-03 17:20:09.480927'
  openSUSE:Step:15-SP3/standard/x86_64/kwidgetsaddons:
    problem:
    - package libKF5WidgetsAddons5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but
      none of the providers can be installed
    - package libKF5WidgetsAddons5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - package kwidgetsaddons-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but
      none of the providers can be installed
    - package kwidgetsaddons-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.801611'
  openSUSE:Step:15-SP3/standard/x86_64/kwindowsystem:
    problem:
    - nothing provides libxcb.so.1 needed by libKF5WindowSystem5-32bit-5.76.0.x86_64
    - nothing provides libXfixes.so.3 needed by libKF5WindowSystem5-32bit-5.76.0.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libKF5WindowSystem5-32bit-5.76.0.x86_64
    - nothing provides libxcb-res.so.0 needed by libKF5WindowSystem5-32bit-5.76.0.x86_64
    rebuild: '2021-05-07 13:33:53.127632'
  openSUSE:Step:15-SP3/standard/x86_64/kxmlgui:
    problem:
    - package kxmlgui-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none
      of the providers can be installed
    - package kxmlgui-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5), but
      none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - package libKF5XmlGui5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none
      of the providers can be installed
    - package libKF5XmlGui5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5), but
      none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.804369'
  openSUSE:Step:15-SP3/standard/x86_64/libbluray:
    problem:
    - nothing provides libfontconfig.so.1 needed by libbluray2-32bit-1.3.0.x86_64
    rebuild: '2022-09-12 08:11:52.804848'
  openSUSE:Step:15-SP3/standard/x86_64/libdbusmenu-qt5:
    problem:
    - package libdbusmenu-qt5-2-32bit-0.9.3+16.04.20160218.x86_64 requires libQt5Gui.so.5,
      but none of the providers can be installed
    - package libdbusmenu-qt5-2-32bit-0.9.3+16.04.20160218.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.806066'
  openSUSE:Step:15-SP3/standard/x86_64/libdrm:
    problem:
    - nothing provides libpciaccess.so.0 needed by libdrm_intel1-32bit-2.4.104.x86_64
    rebuild: '2021-05-07 13:33:53.132635'
  openSUSE:Step:15-SP3/standard/x86_64/libfabric:
    problem:
    - nothing provides libnl-3.so.200 needed by libfabric1-32bit-1.11.2.x86_64
    - nothing provides libnl-3.so.200(libnl_3) needed by libfabric1-32bit-1.11.2.x86_64
    rebuild: '2022-02-03 17:20:09.482025'
  openSUSE:Step:15-SP3/standard/x86_64/libglvnd:
    problem:
    - package libglvnd-32bit-1.3.2.x86_64 requires libX11.so.6, but none of the providers
      can be installed
    - nothing provides libxcb.so.1 needed by libX11-6-32bit-1.6.5.x86_64
    rebuild: '2021-05-07 13:33:53.133428'
  openSUSE:Step:15-SP3/standard/x86_64/libpcap:
    problem:
    - nothing provides libnl-3.so.200 needed by libpcap1-32bit-1.9.1.x86_64
    - nothing provides libnl-3.so.200(libnl_3) needed by libpcap1-32bit-1.9.1.x86_64
    - nothing provides libnl-genl-3.so.200 needed by libpcap1-32bit-1.9.1.x86_64
    - nothing provides libnl-genl-3.so.200(libnl_3) needed by libpcap1-32bit-1.9.1.x86_64
    rebuild: '2021-05-07 13:33:53.133899'
  openSUSE:Step:15-SP3/standard/x86_64/libproxy:
    problem:
    - nothing provides libmodman.so.1 needed by libproxy1-32bit-0.4.15.x86_64
    rebuild: '2021-05-07 13:33:53.134607'
  openSUSE:Step:15-SP3/standard/x86_64/libqt5-qtspeech:
    problem:
    - nothing provides libspeechd.so.2 needed by libqt5-qtspeech-plugin-speechd-32bit-5.12.7.x86_64
    rebuild: '2022-02-03 17:20:09.483031'
  openSUSE:Step:15-SP3/standard/x86_64/libtirpc:
    problem:
    - package libtirpc3-32bit-1.2.6.x86_64 requires libgssapi_krb5.so.2, but none
      of the providers can be installed
    - package libtirpc3-32bit-1.2.6.x86_64 requires libgssapi_krb5.so.2(gssapi_krb5_2_MIT),
      but none of the providers can be installed
    - nothing provides libkeyutils.so.1 needed by krb5-32bit-1.16.3.x86_64
    - nothing provides libkeyutils.so.1(KEYUTILS_0.3) needed by krb5-32bit-1.16.3.x86_64
    - nothing provides libkeyutils.so.1(KEYUTILS_1.0) needed by krb5-32bit-1.16.3.x86_64
    - nothing provides libkeyutils.so.1(KEYUTILS_1.5) needed by krb5-32bit-1.16.3.x86_64
    - nothing provides libverto.so.1 needed by krb5-32bit-1.16.3.x86_64
    rebuild: '2021-05-07 13:33:53.135712'
  openSUSE:Step:15-SP3/standard/x86_64/libva:
    problem:
    - nothing provides libXfixes.so.3 needed by libva-x11-2-32bit-2.10.0.x86_64
    - nothing provides libXext.so.6 needed by libva-x11-2-32bit-2.10.0.x86_64
    rebuild: '2021-05-07 13:33:53.136137'
  openSUSE:Step:15-SP3/standard/x86_64/libva-gl:
    problem:
    - package libva-glx2-32bit-2.10.0.x86_64 requires libX11.so.6, but none of the
      providers can be installed
    - nothing provides libxcb.so.1 needed by libX11-6-32bit-1.6.5.x86_64
    rebuild: '2021-05-07 13:33:53.136508'
  openSUSE:Step:15-SP3/standard/x86_64/libxkbcommon:
    problem:
    - nothing provides libxcb.so.1 needed by libxkbcommon-x11-0-32bit-1.3.0.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libxkbcommon-x11-0-32bit-1.3.0.x86_64
    rebuild: '2022-04-11 12:19:22.939373'
  openSUSE:Step:15-SP3/standard/x86_64/lilv:
    problem:
    - nothing provides libsord-0.so.0 needed by liblilv-0-0-32bit-0.24.10.x86_64
    - nothing provides libsratom-0.so.0 needed by liblilv-0-0-32bit-0.24.10.x86_64
    rebuild: '2021-05-07 13:33:53.137259'
  openSUSE:Step:15-SP3/standard/x86_64/llvm11:
    problem:
    - nothing provides libedit.so.0 needed by libLLVM11-32bit-11.0.1.x86_64
    rebuild: '2021-05-07 13:33:53.137584'
  openSUSE:Step:15-SP3/standard/x86_64/mariadb:
    problem:
    - nothing provides galera-4 needed by mariadb-galera-10.5.20.x86_64
    rebuild: '2023-06-09 12:07:31.820655'
  openSUSE:Step:15-SP3/standard/x86_64/mpg123:
    problem:
    - nothing provides libopenal.so.1 needed by mpg123-openal-32bit-1.26.4.x86_64
    - package mpg123-sdl-32bit-1.26.4.x86_64 requires libSDL-1.2.so.0, but none of
      the providers can be installed
    - nothing provides libXext.so.6 needed by libSDL-1_2-0-32bit-1.2.15.x86_64
    - nothing provides libXrandr.so.2 needed by libSDL-1_2-0-32bit-1.2.15.x86_64
    - nothing provides libportaudio.so.2 needed by mpg123-portaudio-32bit-1.26.4.x86_64
    rebuild: '2022-04-22 01:11:35.079995'
  openSUSE:Step:15-SP3/standard/x86_64/net-snmp:
    problem:
    - nothing provides libwrap.so.0 needed by libsnmp40-32bit-5.9.3.x86_64
    rebuild: '2022-11-23 17:14:29.282118'
  openSUSE:Step:15-SP3/standard/x86_64/netcdf:openmpi2:
    problem:
    - package libnetcdf18-openmpi2-32bit-4.7.4.x86_64 requires libcurl.so.4, but none
      of the providers can be installed
    - nothing provides libidn2.so.0 needed by libcurl4-32bit-7.66.0.x86_64
    - nothing provides libidn2.so.0(IDN2_0.0.0) needed by libcurl4-32bit-7.66.0.x86_64
    rebuild: '2022-05-13 14:17:01.491223'
  openSUSE:Step:15-SP3/standard/x86_64/netcdf:openmpi3:
    problem:
    - package libnetcdf18-openmpi3-32bit-4.7.4.x86_64 requires libcurl.so.4, but none
      of the providers can be installed
    - nothing provides libidn2.so.0 needed by libcurl4-32bit-7.66.0.x86_64
    - nothing provides libidn2.so.0(IDN2_0.0.0) needed by libcurl4-32bit-7.66.0.x86_64
    rebuild: '2022-05-13 14:17:01.491668'
  openSUSE:Step:15-SP3/standard/x86_64/netcdf:openmpi4:
    problem:
    - package libnetcdf18-openmpi4-32bit-4.7.4.x86_64 requires libcurl.so.4, but none
      of the providers can be installed
    - nothing provides libidn2.so.0 needed by libcurl4-32bit-7.66.0.x86_64
    - nothing provides libidn2.so.0(IDN2_0.0.0) needed by libcurl4-32bit-7.66.0.x86_64
    rebuild: '2022-05-13 14:17:01.492095'
  openSUSE:Step:15-SP3/standard/x86_64/netcdf:serial:
    problem:
    - package libnetcdf18-32bit-4.7.4.x86_64 requires libcurl.so.4, but none of the
      providers can be installed
    - nothing provides libidn2.so.0 needed by libcurl4-32bit-7.66.0.x86_64
    - nothing provides libidn2.so.0(IDN2_0.0.0) needed by libcurl4-32bit-7.66.0.x86_64
    rebuild: '2022-05-13 14:17:01.492491'
  openSUSE:Step:15-SP3/standard/x86_64/nodejs16:
    problem:
    - nothing provides nodejs-common >= 5.0 needed by corepack16-16.20.1.x86_64
    rebuild: '2023-07-17 18:08:26.215220'
  openSUSE:Step:15-SP3/standard/x86_64/openmpi4:standard:
    problem:
    - nothing provides libpsm_infinipath.so.1 needed by openmpi4-libs-32bit-4.0.5.x86_64
    rebuild: '2021-05-07 13:33:53.140122'
  openSUSE:Step:15-SP3/standard/x86_64/patterns-sap:
    problem:
    - nothing provides HANA-Firewall needed by patterns-sap-hana-15.3.x86_64
    - nothing provides yast2-hana-firewall needed by patterns-sap-hana-15.3.x86_64
    - nothing provides HANA-Firewall needed by patterns-sap-b1-15.3.x86_64
    - nothing provides yast2-hana-firewall needed by patterns-sap-b1-15.3.x86_64
    rebuild: '2022-02-03 17:20:09.485784'
  openSUSE:Step:15-SP3/standard/x86_64/perl:
    problem:
    - nothing provides libbz2.so.1 needed by perl-32bit-5.26.1.x86_64
    - nothing provides libgdbm.so.4 needed by perl-32bit-5.26.1.x86_64
    - nothing provides libgdbm_compat.so.4 needed by perl-32bit-5.26.1.x86_64
    rebuild: '2022-11-24 16:08:21.587877'
  openSUSE:Step:15-SP3/standard/x86_64/pipewire:
    problem:
    - nothing provides libsbc.so.1 needed by pipewire-spa-plugins-0_2-32bit-0.3.24.x86_64
    - nothing provides libsbc.so.1(SBC_1.0) needed by pipewire-spa-plugins-0_2-32bit-0.3.24.x86_64
    - nothing provides libsbc.so.1(SBC_1.1) needed by pipewire-spa-plugins-0_2-32bit-0.3.24.x86_64
    rebuild: '2021-05-07 13:33:53.142187'
  openSUSE:Step:15-SP3/standard/x86_64/polkit-qt5-1:
    problem:
    - package libpolkit-qt5-1-1-32bit-0.113.0.x86_64 requires libQt5Gui.so.5, but
      none of the providers can be installed
    - package libpolkit-qt5-1-1-32bit-0.113.0.x86_64 requires libQt5Gui.so.5(Qt_5),
      but none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.809780'
  openSUSE:Step:15-SP3/standard/x86_64/pulseaudio:
    problem:
    - nothing provides libxcb.so.1 needed by libpulse0-32bit-14.2.x86_64
    rebuild: '2022-02-03 17:20:09.486647'
  openSUSE:Step:15-SP3/standard/x86_64/python39:
    problem:
    - nothing provides libnsl.so.2 needed by python39-32bit-3.9.16.x86_64
    - nothing provides libnsl.so.2(LIBNSL_1.0) needed by python39-32bit-3.9.16.x86_64
    rebuild: '2023-03-10 14:15:06.891880'
  openSUSE:Step:15-SP3/standard/x86_64/python39:base:
    problem:
    - nothing provides libbz2.so.1 needed by python39-base-32bit-3.9.16.x86_64
    rebuild: '2023-03-10 14:15:06.892238'
  openSUSE:Step:15-SP3/standard/x86_64/rdma-core:
    problem:
    - nothing provides libnl-3.so.200 needed by libibverbs1-32bit-31.0.x86_64
    - nothing provides libnl-3.so.200(libnl_3) needed by libibverbs1-32bit-31.0.x86_64
    - nothing provides libnl-route-3.so.200 needed by libibverbs1-32bit-31.0.x86_64
    - nothing provides libnl-route-3.so.200(libnl_3) needed by libibverbs1-32bit-31.0.x86_64
    - nothing provides libnl-3.so.200 needed by librdmacm1-32bit-31.0.x86_64
    - nothing provides libnl-3.so.200(libnl_3) needed by librdmacm1-32bit-31.0.x86_64
    rebuild: '2021-05-07 13:33:53.145858'
  openSUSE:Step:15-SP3/standard/x86_64/rpm:
    problem:
    - nothing provides libacl.so.1 needed by rpm-32bit-4.14.3.x86_64
    - nothing provides libacl.so.1(ACL_1.0) needed by rpm-32bit-4.14.3.x86_64
    - nothing provides libbz2.so.1 needed by rpm-32bit-4.14.3.x86_64
    - nothing provides libpopt.so.0 needed by rpm-32bit-4.14.3.x86_64
    - nothing provides libpopt.so.0(LIBPOPT_0) needed by rpm-32bit-4.14.3.x86_64
    rebuild: '2022-08-01 09:11:55.844653'
  openSUSE:Step:15-SP3/standard/x86_64/rpm-ndb:
    problem:
    - nothing provides libacl.so.1 needed by rpm-ndb-32bit-4.14.3.x86_64
    - nothing provides libacl.so.1(ACL_1.0) needed by rpm-ndb-32bit-4.14.3.x86_64
    - nothing provides libbz2.so.1 needed by rpm-ndb-32bit-4.14.3.x86_64
    - nothing provides libpopt.so.0 needed by rpm-ndb-32bit-4.14.3.x86_64
    - nothing provides libpopt.so.0(LIBPOPT_0) needed by rpm-ndb-32bit-4.14.3.x86_64
    - package rpm-ndb-4.14.3.x86_64 conflicts with rpm provided by rpm-4.14.3.x86_64
    rebuild: '2022-08-01 09:11:55.845348'
  openSUSE:Step:15-SP3/standard/x86_64/samba:
    problem:
    - package samba-libs-python3-32bit-4.15.13+git.636.53d93c5b9d6.x86_64 requires
      libgnutls.so.30, but none of the providers can be installed
    - package samba-libs-python3-32bit-4.15.13+git.636.53d93c5b9d6.x86_64 requires
      libgnutls.so.30(GNUTLS_3_4), but none of the providers can be installed
    - nothing provides libidn2.so.0 needed by libgnutls30-32bit-3.6.7.x86_64
    - nothing provides libidn2.so.0(IDN2_0.0.0) needed by libgnutls30-32bit-3.6.7.x86_64
    - package samba-winbind-libs-32bit-4.15.13+git.636.53d93c5b9d6.x86_64 requires
      libpam.so.0, but none of the providers can be installed
    - package samba-winbind-libs-32bit-4.15.13+git.636.53d93c5b9d6.x86_64 requires
      libpam.so.0(LIBPAM_1.0), but none of the providers can be installed
    - package samba-winbind-libs-32bit-4.15.13+git.636.53d93c5b9d6.x86_64 requires
      libpam.so.0(LIBPAM_EXTENSION_1.0), but none of the providers can be installed
    - nothing provides libnsl.so.2 needed by pam-32bit-1.3.0.x86_64
    - nothing provides libnsl.so.2(LIBNSL_1.0) needed by pam-32bit-1.3.0.x86_64
    - nothing provides libnsl.so.2 needed by samba-client-libs-32bit-4.15.13+git.636.53d93c5b9d6.x86_64
    - nothing provides libnsl.so.2(LIBNSL_1.0) needed by samba-client-libs-32bit-4.15.13+git.636.53d93c5b9d6.x86_64
    - nothing provides libacl.so.1 needed by samba-client-libs-32bit-4.15.13+git.636.53d93c5b9d6.x86_64
    - nothing provides libacl.so.1(ACL_1.0) needed by samba-client-libs-32bit-4.15.13+git.636.53d93c5b9d6.x86_64
    - nothing provides libpopt.so.0 needed by samba-client-libs-32bit-4.15.13+git.636.53d93c5b9d6.x86_64
    - nothing provides libpopt.so.0(LIBPOPT_0) needed by samba-client-libs-32bit-4.15.13+git.636.53d93c5b9d6.x86_64
    - nothing provides libnscd.so.1 needed by samba-client-libs-32bit-4.15.13+git.636.53d93c5b9d6.x86_64
    - nothing provides libnscd.so.1(LIBNSCD_1.0) needed by samba-client-libs-32bit-4.15.13+git.636.53d93c5b9d6.x86_64
    - nothing provides libpopt.so.0 needed by samba-ad-dc-libs-32bit-4.15.13+git.636.53d93c5b9d6.x86_64
    - nothing provides libpopt.so.0(LIBPOPT_0) needed by samba-ad-dc-libs-32bit-4.15.13+git.636.53d93c5b9d6.x86_64
    rebuild: '2023-07-03 14:06:31.386463'
  openSUSE:Step:15-SP3/standard/x86_64/sap-installation-wizard:
    problem:
    - nothing provides HANA-Firewall needed by sap-installation-wizard-4.3.6.x86_64
    - nothing provides yast2-hana-firewall needed by sap-installation-wizard-4.3.6.x86_64
    rebuild: '2022-02-03 17:20:09.494536'
  openSUSE:Step:15-SP3/standard/x86_64/solid:
    problem:
    - package libKF5Solid5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none of
      the providers can be installed
    - package libKF5Solid5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5), but
      none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.811670'
  openSUSE:Step:15-SP3/standard/x86_64/sonnet:
    problem:
    - package libKF5SonnetUi5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none
      of the providers can be installed
    - package libKF5SonnetUi5-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5), but
      none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - package sonnet-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5, but none of
      the providers can be installed
    - package sonnet-devel-32bit-5.76.0.x86_64 requires libQt5Gui.so.5(Qt_5), but
      none of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.813738'
  openSUSE:Step:15-SP3/standard/x86_64/sssd:
    problem:
    - package sssd-common-32bit-1.16.1.x86_64 requires libpam.so.0, but none of the
      providers can be installed
    - package sssd-common-32bit-1.16.1.x86_64 requires libpam.so.0(LIBPAM_1.0), but
      none of the providers can be installed
    - package sssd-common-32bit-1.16.1.x86_64 requires libpam.so.0(LIBPAM_EXTENSION_1.0),
      but none of the providers can be installed
    - package sssd-common-32bit-1.16.1.x86_64 requires libpam.so.0(LIBPAM_MODUTIL_1.0),
      but none of the providers can be installed
    - nothing provides libnsl.so.2 needed by pam-32bit-1.3.0.x86_64
    - nothing provides libnsl.so.2(LIBNSL_1.0) needed by pam-32bit-1.3.0.x86_64
    rebuild: '2022-03-10 13:25:34.614802'
  openSUSE:Step:15-SP3/standard/x86_64/systemd:
    problem:
    - nothing provides libidn2.so.0 needed by systemd-32bit-246.16.x86_64
    rebuild: '2022-10-26 10:14:43.916580'
  openSUSE:Step:15-SP3/standard/x86_64/tk:
    problem:
    - nothing provides libXft.so.2 needed by tk-32bit-8.6.12.x86_64
    - nothing provides libXss.so.1 needed by tk-32bit-8.6.12.x86_64
    - nothing provides libfontconfig.so.1 needed by tk-32bit-8.6.12.x86_64
    rebuild: '2022-03-16 07:15:32.959457'
  openSUSE:Step:15-SP3/standard/x86_64/xen:
    problem:
    - nothing provides libnl-3.so.200 needed by xen-libs-32bit-4.14.5_12.x86_64
    - nothing provides libnl-3.so.200(libnl_3) needed by xen-libs-32bit-4.14.5_12.x86_64
    - nothing provides libbz2.so.1 needed by xen-libs-32bit-4.14.5_12.x86_64
    - nothing provides libnl-route-3.so.200 needed by xen-libs-32bit-4.14.5_12.x86_64
    - nothing provides libnl-route-3.so.200(libnl_3) needed by xen-libs-32bit-4.14.5_12.x86_64
    rebuild: '2023-03-21 13:13:58.570481'
  openSUSE:Step:15-SP3/standard/x86_64/xerces-c:
    problem:
    - package libxerces-c-3_2-32bit-3.2.3.x86_64 requires libcurl.so.4, but none of
      the providers can be installed
    - nothing provides libidn2.so.0 needed by libcurl4-32bit-7.66.0.x86_64
    - nothing provides libidn2.so.0(IDN2_0.0.0) needed by libcurl4-32bit-7.66.0.x86_64
    rebuild: '2022-05-13 14:17:01.495479'
  openSUSE:Step:15-SP3/standard/x86_64/zbar:
    problem:
    - nothing provides libXv.so.1 needed by libzbar0-32bit-0.23.1.x86_64
    - package libzbarqt0-32bit-0.23.1.x86_64 requires libQt5Gui.so.5, but none of
      the providers can be installed
    - package libzbarqt0-32bit-0.23.1.x86_64 requires libQt5Gui.so.5(Qt_5), but none
      of the providers can be installed
    - nothing provides libxcb-sync.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xfixes.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-keysyms.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libpng16.so.16(PNG16_0) needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-glx.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-randr.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xkb.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libfontconfig.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libICE.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libSM.so.6 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libXrender.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libmtdev.so.1 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libts.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-icccm.so.4 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-image.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render-util.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-render.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shape.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-shm.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinerama.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    - nothing provides libxcb-xinput.so.0 needed by libQt5Gui5-32bit-5.12.7.x86_64
    rebuild: '2022-09-12 08:11:52.815419'
failed:
  openSUSE:Step:15-SP3/standard/armv7l/adios:gnu-openmpi2-hpc: '2022-10-20 23:09:05.990729'
  openSUSE:Step:15-SP3/standard/armv7l/hdf5:gnu-hpc: '2022-08-01 11:10:17.470605'
  openSUSE:Step:15-SP3/standard/armv7l/hdf5:gnu-mpich-hpc: '2022-08-01 11:10:17.470609'
  openSUSE:Step:15-SP3/standard/armv7l/hdf5:gnu-mvapich2-hpc: '2022-08-01 11:10:17.470612'
  openSUSE:Step:15-SP3/standard/armv7l/hdf5:gnu-openmpi3-hpc: '2022-08-01 11:10:17.470616'
  openSUSE:Step:15-SP3/standard/armv7l/hdf5:gnu-openmpi4-hpc: '2022-08-01 11:10:17.470619'
  openSUSE:Step:15-SP3/standard/armv7l/kubernetes1.23: '2022-11-29 14:10:31.254208'
  openSUSE:Step:15-SP3/standard/armv7l/kubernetes1.24: '2023-05-30 13:12:02.009268'
  openSUSE:Step:15-SP3/standard/armv7l/libseccomp: '2022-08-01 11:10:17.470805'
  openSUSE:Step:15-SP3/standard/armv7l/mariadb: '2024-03-19 16:08:21.228993'
  openSUSE:Step:15-SP3/standard/armv7l/netavark: '2023-05-02 13:21:49.960517'
  openSUSE:Step:15-SP3/standard/armv7l/pcp: '2022-08-01 11:10:17.470942'
  openSUSE:Step:15-SP3/standard/armv7l/perf: '2022-08-01 11:10:17.470946'
  openSUSE:Step:15-SP3/standard/armv7l/pnetcdf:gnu-openmpi2-hpc: '2022-08-01 11:10:17.471038'
  openSUSE:Step:15-SP3/standard/armv7l/pnetcdf:gnu-openmpi3-hpc: '2022-08-01 11:10:17.471042'
  openSUSE:Step:15-SP3/standard/armv7l/pnetcdf:gnu-openmpi4-hpc: '2022-08-01 11:10:17.471044'
  openSUSE:Step:15-SP3/standard/armv7l/pnetcdf:openmpi1: '2022-08-01 11:10:17.471048'
  openSUSE:Step:15-SP3/standard/armv7l/pnetcdf:openmpi2: '2022-08-01 11:10:17.471051'
  openSUSE:Step:15-SP3/standard/armv7l/pnetcdf:openmpi3: '2022-08-01 11:10:17.471054'
  openSUSE:Step:15-SP3/standard/armv7l/pnetcdf:openmpi4: '2022-08-01 11:10:17.471057'
  openSUSE:Step:15-SP3/standard/armv7l/subversion: '2022-08-01 11:10:17.471537'
  openSUSE:Step:15-SP3/standard/armv7l/trilinos:gnu-mpich-hpc: '2022-08-01 11:10:17.471569'
  openSUSE:Step:15-SP3/standard/armv7l/trilinos:gnu-mvapich2-hpc: '2022-08-01 11:10:17.471573'
  openSUSE:Step:15-SP3/standard/armv7l/trilinos:gnu-openmpi2-hpc: '2022-10-20 23:09:05.991125'
  openSUSE:Step:15-SP3/standard/armv7l/trilinos:gnu-openmpi3-hpc: '2022-08-01 11:10:17.471576'
  openSUSE:Step:15-SP3/standard/armv7l/trilinos:gnu-openmpi4-hpc: '2022-08-01 11:10:17.471580'
  openSUSE:Step:15-SP3/standard/i586/subversion: '2022-04-12 14:20:19.998377'
  openSUSE:Step:15-SP3/standard/x86_64/rust1.60: '2022-05-16 10:17:09.506124'
leafs: {}
unresolvable:
  openSUSE:Step:15-SP3/standard/armv7l/drbd: '2022-10-27 02:13:20.039485'
  openSUSE:Step:15-SP3/standard/armv7l/kernel-default-base: '2022-10-27 02:13:20.039657'
  openSUSE:Step:15-SP3/standard/armv7l/kmod-testsuite: '2022-10-27 02:13:20.039668'
  openSUSE:Step:15-SP3/standard/armv7l/libpfm: '2023-05-16 10:12:25.006807'
  openSUSE:Step:15-SP3/standard/armv7l/libxmlb: '2023-05-16 10:12:25.006841'
  openSUSE:Step:15-SP3/standard/armv7l/lua-lmod: '2023-05-16 10:12:25.006852'
  openSUSE:Step:15-SP3/standard/armv7l/lua-lmod:doc-pdf: '2023-05-16 10:12:25.006855'
  openSUSE:Step:15-SP3/standard/armv7l/net-snmp: '2023-05-16 10:12:25.006875'
  openSUSE:Step:15-SP3/standard/armv7l/netcdf:openmpi2: '2022-06-02 08:07:02.587998'
  openSUSE:Step:15-SP3/standard/armv7l/netcdf:openmpi3: '2022-06-02 08:07:02.588003'
  openSUSE:Step:15-SP3/standard/armv7l/netcdf:openmpi4: '2022-06-02 08:07:02.588007'
  openSUSE:Step:15-SP3/standard/armv7l/netcdf:serial: '2022-06-02 08:07:02.588011'
  openSUSE:Step:15-SP3/standard/armv7l/python-Flask-BabelEx: '2023-05-16 10:12:25.006936'
  openSUSE:Step:15-SP3/standard/armv7l/python-Flask-SQLAlchemy: '2023-05-16 10:12:25.006939'
  openSUSE:Step:15-SP3/standard/armv7l/python-PyMeeus: '2023-05-16 10:12:25.006944'
  openSUSE:Step:15-SP3/standard/armv7l/python-PyYAML: '2023-05-16 10:12:25.006947'
  openSUSE:Step:15-SP3/standard/armv7l/python-SQLAlchemy: '2023-05-16 10:12:25.006950'
  openSUSE:Step:15-SP3/standard/armv7l/python-Sphinx: '2023-05-16 10:12:25.006953'
  openSUSE:Step:15-SP3/standard/armv7l/python-Sphinx-doc: '2023-05-16 10:12:25.006957'
  openSUSE:Step:15-SP3/standard/armv7l/python-Werkzeug: '2023-05-16 10:12:25.006960'
  openSUSE:Step:15-SP3/standard/armv7l/python-arrow: '2023-05-16 10:12:25.006982'
  openSUSE:Step:15-SP3/standard/armv7l/python-arrow:test: '2023-05-16 10:12:25.006985'
  openSUSE:Step:15-SP3/standard/armv7l/python-brotlipy: '2023-05-16 10:12:25.007005'
  openSUSE:Step:15-SP3/standard/armv7l/python-cached-property: '2023-05-16 10:12:25.007008'
  openSUSE:Step:15-SP3/standard/armv7l/python-cassandra-driver: '2023-05-16 10:12:25.007011'
  openSUSE:Step:15-SP3/standard/armv7l/python-chai: '2023-05-16 10:12:25.007014'
  openSUSE:Step:15-SP3/standard/armv7l/python-colorama: '2023-05-16 10:12:25.007018'
  openSUSE:Step:15-SP3/standard/armv7l/python-convertdate: '2023-05-16 10:12:25.007022'
  openSUSE:Step:15-SP3/standard/armv7l/python-cookies: '2023-05-16 10:12:25.007024'
  openSUSE:Step:15-SP3/standard/armv7l/python-dateparser: '2023-05-16 10:12:25.007028'
  openSUSE:Step:15-SP3/standard/armv7l/python-eventlet: '2023-05-16 10:12:25.007035'
  openSUSE:Step:15-SP3/standard/armv7l/python-future: '2023-05-16 10:12:25.007040'
  openSUSE:Step:15-SP3/standard/armv7l/python-geomet: '2023-05-16 10:12:25.007046'
  openSUSE:Step:15-SP3/standard/armv7l/python-google-api-core: '2023-05-16 10:12:25.007050'
  openSUSE:Step:15-SP3/standard/armv7l/python-google-auth: '2022-12-05 02:10:39.500164'
  openSUSE:Step:15-SP3/standard/armv7l/python-google-cloud-core: '2023-05-16 10:12:25.007054'
  openSUSE:Step:15-SP3/standard/armv7l/python-iniparse: '2023-05-16 10:12:25.007060'
  openSUSE:Step:15-SP3/standard/armv7l/python-jdatetime: '2023-05-16 10:12:25.007064'
  openSUSE:Step:15-SP3/standard/armv7l/python-kerberos: '2023-05-16 10:12:25.007067'
  openSUSE:Step:15-SP3/standard/armv7l/python-mock: '2023-05-16 10:12:25.007072'
  openSUSE:Step:15-SP3/standard/armv7l/python-oauth2client: '2023-05-16 10:12:25.007077'
  openSUSE:Step:15-SP3/standard/armv7l/python-psutil: '2023-05-16 10:12:25.007084'
  openSUSE:Step:15-SP3/standard/armv7l/python-pure-sasl: '2023-05-16 10:12:25.007087'
  openSUSE:Step:15-SP3/standard/armv7l/python-pyOpenSSL: '2023-05-16 10:12:25.007090'
  openSUSE:Step:15-SP3/standard/armv7l/python-pycryptodomex: '2023-05-16 10:12:25.007094'
  openSUSE:Step:15-SP3/standard/armv7l/python-pycryptodomex.32629: '2024-02-20 17:09:13.783595'
  openSUSE:Step:15-SP3/standard/armv7l/python-pymongo: '2023-05-16 10:12:25.007098'
  openSUSE:Step:15-SP3/standard/armv7l/python-pyparsing:test: '2023-05-16 10:12:25.007101'
  openSUSE:Step:15-SP3/standard/armv7l/python-python-dateutil: '2023-05-16 10:12:25.007107'
  openSUSE:Step:15-SP3/standard/armv7l/python-python-dateutil:test: '2023-05-16 10:12:25.007111'
  openSUSE:Step:15-SP3/standard/armv7l/python-python-prctl: '2023-05-16 10:12:25.007114'
  openSUSE:Step:15-SP3/standard/armv7l/python-pytz: '2023-05-16 10:12:25.007117'
  openSUSE:Step:15-SP3/standard/armv7l/python-regex: '2023-05-16 10:12:25.007121'
  openSUSE:Step:15-SP3/standard/armv7l/python-requests: '2023-05-16 10:12:25.007125'
  openSUSE:Step:15-SP3/standard/armv7l/python-requests:test: '2023-05-16 10:12:25.007128'
  openSUSE:Step:15-SP3/standard/armv7l/python-rtslib-fb: '2023-05-16 10:12:25.007132'
  openSUSE:Step:15-SP3/standard/armv7l/python-ruamel.base: '2023-05-16 10:12:25.007135'
  openSUSE:Step:15-SP3/standard/armv7l/python-ruamel.ordereddict: '2023-05-16 10:12:25.007138'
  openSUSE:Step:15-SP3/standard/armv7l/python-ruamel.yaml: '2023-05-16 10:12:25.007141'
  openSUSE:Step:15-SP3/standard/armv7l/python-ruamel.yaml.clib: '2023-05-16 10:12:25.007144'
  openSUSE:Step:15-SP3/standard/armv7l/python-scales: '2023-05-16 10:12:25.007147'
  openSUSE:Step:15-SP3/standard/armv7l/python-scour: '2023-05-16 10:12:25.007151'
  openSUSE:Step:15-SP3/standard/armv7l/python-setuptools_scm: '2023-05-16 10:12:25.007154'
  openSUSE:Step:15-SP3/standard/armv7l/python-setuptools_scm:test: '2023-05-16 10:12:25.007157'
  openSUSE:Step:15-SP3/standard/armv7l/python-simplejson: '2023-05-16 10:12:25.007161'
  openSUSE:Step:15-SP3/standard/armv7l/python-sphinxcontrib-programoutput: '2023-05-16
    10:12:25.007166'
  openSUSE:Step:15-SP3/standard/armv7l/python-sshtunnel: '2023-05-16 10:12:25.007169'
  openSUSE:Step:15-SP3/standard/armv7l/python-testpath: '2023-05-16 10:12:25.007173'
  openSUSE:Step:15-SP3/standard/armv7l/python-toml: '2023-05-16 10:12:25.007176'
  openSUSE:Step:15-SP3/standard/armv7l/python-toml:test: '2023-05-16 10:12:25.007179'
  openSUSE:Step:15-SP3/standard/armv7l/python-trustme: '2023-05-16 10:12:25.007182'
  openSUSE:Step:15-SP3/standard/armv7l/python-tzlocal: '2023-05-16 10:12:25.007186'
  openSUSE:Step:15-SP3/standard/armv7l/qemu:testsuite: '2022-03-29 11:12:15.903457'
  openSUSE:Step:15-SP3/standard/armv7l/targetcli-fb: '2023-05-16 10:12:25.007237'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-samba-server: '2022-03-29 11:12:15.903583'
  openSUSE:Step:15-SP3/standard/armv7l/yast2-sound: '2023-02-14 17:07:19.341398'
  openSUSE:Step:15-SP3/standard/i586/adios:gnu-mpich-hpc: '2022-11-01 08:28:40.227436'
  openSUSE:Step:15-SP3/standard/i586/adios:gnu-mvapich2-hpc: '2022-11-01 08:28:40.227465'
  openSUSE:Step:15-SP3/standard/i586/adios:gnu-openmpi2-hpc: '2022-11-01 08:28:40.227470'
  openSUSE:Step:15-SP3/standard/i586/adios:gnu-openmpi3-hpc: '2022-11-01 08:28:40.227475'
  openSUSE:Step:15-SP3/standard/i586/adios:gnu-openmpi4-hpc: '2022-11-01 08:28:40.227479'
  openSUSE:Step:15-SP3/standard/i586/libpfm: '2023-05-16 10:12:53.848241'
  openSUSE:Step:15-SP3/standard/i586/libreoffice: '2022-03-29 11:12:43.039679'
  openSUSE:Step:15-SP3/standard/i586/libxmlb: '2023-05-16 10:12:53.848273'
  openSUSE:Step:15-SP3/standard/i586/lua-lmod: '2023-05-16 10:12:53.848284'
  openSUSE:Step:15-SP3/standard/i586/lua-lmod:doc-pdf: '2023-05-16 10:12:53.848287'
  openSUSE:Step:15-SP3/standard/i586/net-snmp: '2023-05-16 10:12:53.848310'
  openSUSE:Step:15-SP3/standard/i586/net-snmp.26330: '2023-05-16 10:12:53.848313'
  openSUSE:Step:15-SP3/standard/i586/netcdf-cxx4:gnu-hpc: '2022-11-01 08:28:40.227737'
  openSUSE:Step:15-SP3/standard/i586/netcdf-fortran:gnu-hpc: '2022-11-01 08:28:40.227741'
  openSUSE:Step:15-SP3/standard/i586/netcdf-fortran:gnu-mpich-hpc: '2022-11-01 08:28:40.227745'
  openSUSE:Step:15-SP3/standard/i586/netcdf-fortran:gnu-mvapich2-hpc: '2022-11-01
    08:28:40.227749'
  openSUSE:Step:15-SP3/standard/i586/netcdf-fortran:gnu-openmpi2-hpc: '2022-11-01
    08:28:40.227754'
  openSUSE:Step:15-SP3/standard/i586/netcdf-fortran:gnu-openmpi3-hpc: '2022-11-01
    08:28:40.227758'
  openSUSE:Step:15-SP3/standard/i586/netcdf-fortran:gnu-openmpi4-hpc: '2022-11-01
    08:28:40.227761'
  openSUSE:Step:15-SP3/standard/i586/netcdf:gnu-hpc: '2022-11-01 08:28:40.227765'
  openSUSE:Step:15-SP3/standard/i586/netcdf:gnu-mpich-hpc: '2022-11-01 08:28:40.227771'
  openSUSE:Step:15-SP3/standard/i586/netcdf:gnu-mvapich2-hpc: '2022-11-01 08:28:40.227774'
  openSUSE:Step:15-SP3/standard/i586/netcdf:gnu-openmpi2-hpc: '2022-11-01 08:28:40.227779'
  openSUSE:Step:15-SP3/standard/i586/netcdf:gnu-openmpi3-hpc: '2022-11-01 08:28:40.227783'
  openSUSE:Step:15-SP3/standard/i586/netcdf:gnu-openmpi4-hpc: '2022-11-01 08:28:40.227786'
  openSUSE:Step:15-SP3/standard/i586/netcdf:openmpi2: '2022-06-02 08:07:33.994859'
  openSUSE:Step:15-SP3/standard/i586/netcdf:openmpi3: '2022-06-02 08:07:33.994863'
  openSUSE:Step:15-SP3/standard/i586/netcdf:openmpi4: '2022-06-02 08:07:33.994867'
  openSUSE:Step:15-SP3/standard/i586/netcdf:serial: '2022-06-02 08:07:33.994871'
  openSUSE:Step:15-SP3/standard/i586/ongres-scram: '2023-03-17 07:27:49.503624'
  openSUSE:Step:15-SP3/standard/i586/ongres-stringprep: '2023-03-17 07:27:49.503654'
  openSUSE:Step:15-SP3/standard/i586/petsc:gnu-mpich-hpc: '2022-11-01 08:28:40.227853'
  openSUSE:Step:15-SP3/standard/i586/petsc:gnu-mvapich2-hpc: '2022-11-01 08:28:40.227857'
  openSUSE:Step:15-SP3/standard/i586/petsc:gnu-openmpi2-hpc: '2022-11-01 08:28:40.227861'
  openSUSE:Step:15-SP3/standard/i586/petsc:gnu-openmpi3-hpc: '2022-11-01 08:28:40.227865'
  openSUSE:Step:15-SP3/standard/i586/petsc:gnu-openmpi4-hpc: '2022-11-01 08:28:40.227869'
  openSUSE:Step:15-SP3/standard/i586/postgresql-jdbc: '2023-03-17 07:27:49.503778'
  openSUSE:Step:15-SP3/standard/i586/python-Flask-BabelEx: '2023-05-16 10:12:53.848397'
  openSUSE:Step:15-SP3/standard/i586/python-Flask-SQLAlchemy: '2023-05-16 10:12:53.848401'
  openSUSE:Step:15-SP3/standard/i586/python-PyMeeus: '2023-05-16 10:12:53.848405'
  openSUSE:Step:15-SP3/standard/i586/python-PyYAML: '2023-05-16 10:12:53.848408'
  openSUSE:Step:15-SP3/standard/i586/python-SQLAlchemy: '2023-05-16 10:12:53.848412'
  openSUSE:Step:15-SP3/standard/i586/python-Sphinx: '2023-05-16 10:12:53.848415'
  openSUSE:Step:15-SP3/standard/i586/python-Sphinx-doc: '2023-05-16 10:12:53.848418'
  openSUSE:Step:15-SP3/standard/i586/python-Werkzeug: '2023-05-16 10:12:53.848421'
  openSUSE:Step:15-SP3/standard/i586/python-Werkzeug.28450: '2023-05-16 10:12:53.848424'
  openSUSE:Step:15-SP3/standard/i586/python-arrow: '2023-05-16 10:12:53.848443'
  openSUSE:Step:15-SP3/standard/i586/python-arrow:test: '2023-05-16 10:12:53.848446'
  openSUSE:Step:15-SP3/standard/i586/python-brotlipy: '2023-05-16 10:12:53.848465'
  openSUSE:Step:15-SP3/standard/i586/python-cached-property: '2023-05-16 10:12:53.848468'
  openSUSE:Step:15-SP3/standard/i586/python-cassandra-driver: '2023-05-16 10:12:53.848471'
  openSUSE:Step:15-SP3/standard/i586/python-chai: '2023-05-16 10:12:53.848475'
  openSUSE:Step:15-SP3/standard/i586/python-colorama: '2023-05-16 10:12:53.848479'
  openSUSE:Step:15-SP3/standard/i586/python-convertdate: '2023-05-16 10:12:53.848482'
  openSUSE:Step:15-SP3/standard/i586/python-cookies: '2023-05-16 10:12:53.848485'
  openSUSE:Step:15-SP3/standard/i586/python-dateparser: '2023-05-16 10:12:53.848489'
  openSUSE:Step:15-SP3/standard/i586/python-eventlet: '2023-05-16 10:12:53.848494'
  openSUSE:Step:15-SP3/standard/i586/python-future: '2023-05-16 10:12:53.848498'
  openSUSE:Step:15-SP3/standard/i586/python-future.27329: '2023-05-16 10:12:53.848501'
  openSUSE:Step:15-SP3/standard/i586/python-geomet: '2023-05-16 10:12:53.848504'
  openSUSE:Step:15-SP3/standard/i586/python-google-api-core: '2023-05-16 10:12:53.848507'
  openSUSE:Step:15-SP3/standard/i586/python-google-auth: '2022-12-05 02:11:07.785881'
  openSUSE:Step:15-SP3/standard/i586/python-google-cloud-core: '2023-05-16 10:12:53.848511'
  openSUSE:Step:15-SP3/standard/i586/python-iniparse: '2023-05-16 10:12:53.848517'
  openSUSE:Step:15-SP3/standard/i586/python-jdatetime: '2023-05-16 10:12:53.848521'
  openSUSE:Step:15-SP3/standard/i586/python-kerberos: '2023-05-16 10:12:53.848524'
  openSUSE:Step:15-SP3/standard/i586/python-mock: '2023-05-16 10:12:53.848529'
  openSUSE:Step:15-SP3/standard/i586/python-oauth2client: '2023-05-16 10:12:53.848534'
  openSUSE:Step:15-SP3/standard/i586/python-psutil: '2023-05-16 10:12:53.848541'
  openSUSE:Step:15-SP3/standard/i586/python-pure-sasl: '2023-05-16 10:12:53.848544'
  openSUSE:Step:15-SP3/standard/i586/python-pyOpenSSL: '2023-05-16 10:12:53.848547'
  openSUSE:Step:15-SP3/standard/i586/python-pycryptodomex: '2023-05-16 10:12:53.848550'
  openSUSE:Step:15-SP3/standard/i586/python-pymongo: '2023-05-16 10:12:53.848555'
  openSUSE:Step:15-SP3/standard/i586/python-pyparsing:test: '2023-05-16 10:12:53.848558'
  openSUSE:Step:15-SP3/standard/i586/python-python-dateutil: '2023-05-16 10:12:53.848564'
  openSUSE:Step:15-SP3/standard/i586/python-python-dateutil:test: '2023-05-16 10:12:53.848569'
  openSUSE:Step:15-SP3/standard/i586/python-python-prctl: '2023-05-16 10:12:53.848573'
  openSUSE:Step:15-SP3/standard/i586/python-pytz: '2023-05-16 10:12:53.848576'
  openSUSE:Step:15-SP3/standard/i586/python-regex: '2023-05-16 10:12:53.848580'
  openSUSE:Step:15-SP3/standard/i586/python-requests: '2023-05-16 10:12:53.848583'
  openSUSE:Step:15-SP3/standard/i586/python-requests:test: '2023-05-16 10:12:53.848586'
  openSUSE:Step:15-SP3/standard/i586/python-rtslib-fb: '2023-05-16 10:12:53.848590'
  openSUSE:Step:15-SP3/standard/i586/python-ruamel.base: '2023-05-16 10:12:53.848593'
  openSUSE:Step:15-SP3/standard/i586/python-ruamel.ordereddict: '2023-05-16 10:12:53.848596'
  openSUSE:Step:15-SP3/standard/i586/python-ruamel.yaml: '2023-05-16 10:12:53.848599'
  openSUSE:Step:15-SP3/standard/i586/python-ruamel.yaml.clib: '2023-05-16 10:12:53.848602'
  openSUSE:Step:15-SP3/standard/i586/python-scales: '2023-05-16 10:12:53.848605'
  openSUSE:Step:15-SP3/standard/i586/python-scour: '2023-05-16 10:12:53.848608'
  openSUSE:Step:15-SP3/standard/i586/python-setuptools_scm: '2023-05-16 10:12:53.848612'
  openSUSE:Step:15-SP3/standard/i586/python-setuptools_scm:test: '2023-05-16 10:12:53.848615'
  openSUSE:Step:15-SP3/standard/i586/python-simplejson: '2023-05-16 10:12:53.848618'
  openSUSE:Step:15-SP3/standard/i586/python-sphinxcontrib-programoutput: '2023-05-16
    10:12:53.848623'
  openSUSE:Step:15-SP3/standard/i586/python-sshtunnel: '2023-05-16 10:12:53.848626'
  openSUSE:Step:15-SP3/standard/i586/python-testpath: '2023-05-16 10:12:53.848631'
  openSUSE:Step:15-SP3/standard/i586/python-toml: '2023-05-16 10:12:53.848635'
  openSUSE:Step:15-SP3/standard/i586/python-toml:test: '2023-05-16 10:12:53.848638'
  openSUSE:Step:15-SP3/standard/i586/python-trustme: '2023-05-16 10:12:53.848641'
  openSUSE:Step:15-SP3/standard/i586/python-tzlocal: '2023-05-16 10:12:53.848644'
  openSUSE:Step:15-SP3/standard/i586/qemu:testsuite: '2022-03-29 11:12:43.040102'
  openSUSE:Step:15-SP3/standard/i586/targetcli-fb: '2023-05-16 10:12:53.848696'
  openSUSE:Step:15-SP3/standard/i586/yast2-samba-server: '2022-03-29 11:12:43.040239'
  openSUSE:Step:15-SP3/standard/x86_64/crash: '2022-10-26 18:11:29.457602'
  openSUSE:Step:15-SP3/standard/x86_64/dpdk: '2022-10-26 18:11:29.457655'
  openSUSE:Step:15-SP3/standard/x86_64/drbd: '2022-10-26 18:11:29.457660'
  openSUSE:Step:15-SP3/standard/x86_64/kernel-default-base: '2022-10-26 18:11:29.457769'
  openSUSE:Step:15-SP3/standard/x86_64/kmod-testsuite: '2022-10-26 18:11:29.457779'
  openSUSE:Step:15-SP3/standard/x86_64/libguestfs: '2022-03-29 11:13:17.813037'
  openSUSE:Step:15-SP3/standard/x86_64/libpfm: '2023-05-16 10:13:23.642752'
  openSUSE:Step:15-SP3/standard/x86_64/libxmlb: '2023-05-16 10:13:23.642790'
  openSUSE:Step:15-SP3/standard/x86_64/lttng-modules: '2022-10-26 18:11:29.457856'
  openSUSE:Step:15-SP3/standard/x86_64/lua-lmod: '2023-05-16 10:13:23.642807'
  openSUSE:Step:15-SP3/standard/x86_64/lua-lmod:doc-pdf: '2023-05-16 10:13:23.642810'
  openSUSE:Step:15-SP3/standard/x86_64/net-snmp: '2023-05-16 10:13:23.642847'
  openSUSE:Step:15-SP3/standard/x86_64/net-snmp.26330: '2023-05-16 10:13:23.642850'
  openSUSE:Step:15-SP3/standard/x86_64/netcdf:openmpi2: '2022-06-02 08:08:06.825119'
  openSUSE:Step:15-SP3/standard/x86_64/netcdf:openmpi3: '2022-06-02 08:08:06.825123'
  openSUSE:Step:15-SP3/standard/x86_64/netcdf:openmpi4: '2022-06-02 08:08:06.825127'
  openSUSE:Step:15-SP3/standard/x86_64/netcdf:serial: '2022-06-02 08:08:06.825131'
  openSUSE:Step:15-SP3/standard/x86_64/pdsh:22_05: '2022-12-08 16:15:21.394357'
  openSUSE:Step:15-SP3/standard/x86_64/python-Flask-BabelEx: '2023-05-16 10:13:23.642953'
  openSUSE:Step:15-SP3/standard/x86_64/python-Flask-SQLAlchemy: '2023-05-16 10:13:23.642957'
  openSUSE:Step:15-SP3/standard/x86_64/python-PyMeeus: '2023-05-16 10:13:23.642963'
  openSUSE:Step:15-SP3/standard/x86_64/python-PyYAML: '2023-05-16 10:13:23.642966'
  openSUSE:Step:15-SP3/standard/x86_64/python-SQLAlchemy: '2023-05-16 10:13:23.642970'
  openSUSE:Step:15-SP3/standard/x86_64/python-Sphinx: '2023-05-16 10:13:23.642973'
  openSUSE:Step:15-SP3/standard/x86_64/python-Sphinx-doc: '2023-05-16 10:13:23.642976'
  openSUSE:Step:15-SP3/standard/x86_64/python-Werkzeug: '2023-05-16 10:13:23.642979'
  openSUSE:Step:15-SP3/standard/x86_64/python-Werkzeug.28450: '2023-05-16 10:13:23.642983'
  openSUSE:Step:15-SP3/standard/x86_64/python-arrow: '2023-05-16 10:13:23.643014'
  openSUSE:Step:15-SP3/standard/x86_64/python-arrow:test: '2023-05-16 10:13:23.643017'
  openSUSE:Step:15-SP3/standard/x86_64/python-brotlipy: '2023-05-16 10:13:23.643049'
  openSUSE:Step:15-SP3/standard/x86_64/python-cached-property: '2023-05-16 10:13:23.643052'
  openSUSE:Step:15-SP3/standard/x86_64/python-cached-property.26610: '2023-05-16 10:13:23.643056'
  openSUSE:Step:15-SP3/standard/x86_64/python-cassandra-driver: '2023-05-16 10:13:23.643060'
  openSUSE:Step:15-SP3/standard/x86_64/python-chai: '2023-05-16 10:13:23.643063'
  openSUSE:Step:15-SP3/standard/x86_64/python-colorama: '2023-05-16 10:13:23.643067'
  openSUSE:Step:15-SP3/standard/x86_64/python-convertdate: '2023-05-16 10:13:23.643071'
  openSUSE:Step:15-SP3/standard/x86_64/python-cookies: '2023-05-16 10:13:23.643074'
  openSUSE:Step:15-SP3/standard/x86_64/python-dateparser: '2023-05-16 10:13:23.643078'
  openSUSE:Step:15-SP3/standard/x86_64/python-eventlet: '2023-05-16 10:13:23.643086'
  openSUSE:Step:15-SP3/standard/x86_64/python-future: '2023-05-16 10:13:23.643091'
  openSUSE:Step:15-SP3/standard/x86_64/python-geomet: '2023-05-16 10:13:23.643095'
  openSUSE:Step:15-SP3/standard/x86_64/python-google-api-core: '2023-05-16 10:13:23.643098'
  openSUSE:Step:15-SP3/standard/x86_64/python-google-auth: '2022-12-05 02:11:38.523311'
  openSUSE:Step:15-SP3/standard/x86_64/python-google-cloud-core: '2023-05-16 10:13:23.643103'
  openSUSE:Step:15-SP3/standard/x86_64/python-iniparse: '2023-05-16 10:13:23.643111'
  openSUSE:Step:15-SP3/standard/x86_64/python-jdatetime: '2023-05-16 10:13:23.643116'
  openSUSE:Step:15-SP3/standard/x86_64/python-kerberos: '2023-05-16 10:13:23.643120'
  openSUSE:Step:15-SP3/standard/x86_64/python-mock: '2023-05-16 10:13:23.643126'
  openSUSE:Step:15-SP3/standard/x86_64/python-oauth2client: '2023-05-16 10:13:23.643135'
  openSUSE:Step:15-SP3/standard/x86_64/python-psutil: '2023-05-16 10:13:23.643146'
  openSUSE:Step:15-SP3/standard/x86_64/python-pure-sasl: '2023-05-16 10:13:23.643150'
  openSUSE:Step:15-SP3/standard/x86_64/python-pyOpenSSL: '2023-05-16 10:13:23.643153'
  openSUSE:Step:15-SP3/standard/x86_64/python-pycryptodomex: '2023-05-16 10:13:23.643157'
  openSUSE:Step:15-SP3/standard/x86_64/python-pymongo: '2023-05-16 10:13:23.643162'
  openSUSE:Step:15-SP3/standard/x86_64/python-pyparsing:test: '2023-05-16 10:13:23.643166'
  openSUSE:Step:15-SP3/standard/x86_64/python-python-dateutil: '2023-05-16 10:13:23.643174'
  openSUSE:Step:15-SP3/standard/x86_64/python-python-dateutil:test: '2023-05-16 10:13:23.643177'
  openSUSE:Step:15-SP3/standard/x86_64/python-python-prctl: '2023-05-16 10:13:23.643182'
  openSUSE:Step:15-SP3/standard/x86_64/python-pytz: '2023-05-16 10:13:23.643186'
  openSUSE:Step:15-SP3/standard/x86_64/python-regex: '2023-05-16 10:13:23.643190'
  openSUSE:Step:15-SP3/standard/x86_64/python-requests: '2023-05-16 10:13:23.643194'
  openSUSE:Step:15-SP3/standard/x86_64/python-requests:test: '2023-05-16 10:13:23.643198'
  openSUSE:Step:15-SP3/standard/x86_64/python-rtslib-fb: '2023-05-16 10:13:23.643203'
  openSUSE:Step:15-SP3/standard/x86_64/python-ruamel.base: '2023-05-16 10:13:23.643206'
  openSUSE:Step:15-SP3/standard/x86_64/python-ruamel.ordereddict: '2023-05-16 10:13:23.643209'
  openSUSE:Step:15-SP3/standard/x86_64/python-ruamel.yaml: '2023-05-16 10:13:23.643212'
  openSUSE:Step:15-SP3/standard/x86_64/python-ruamel.yaml.clib: '2023-05-16 10:13:23.643215'
  openSUSE:Step:15-SP3/standard/x86_64/python-scales: '2023-05-16 10:13:23.643218'
  openSUSE:Step:15-SP3/standard/x86_64/python-scour: '2023-05-16 10:13:23.643222'
  openSUSE:Step:15-SP3/standard/x86_64/python-setuptools_scm: '2023-05-16 10:13:23.643226'
  openSUSE:Step:15-SP3/standard/x86_64/python-setuptools_scm:test: '2023-05-16 10:13:23.643229'
  openSUSE:Step:15-SP3/standard/x86_64/python-simplejson: '2023-05-16 10:13:23.643233'
  openSUSE:Step:15-SP3/standard/x86_64/python-sphinxcontrib-programoutput: '2023-05-16
    10:13:23.643239'
  openSUSE:Step:15-SP3/standard/x86_64/python-sshtunnel: '2023-05-16 10:13:23.643243'
  openSUSE:Step:15-SP3/standard/x86_64/python-testpath: '2023-05-16 10:13:23.643247'
  openSUSE:Step:15-SP3/standard/x86_64/python-toml: '2023-05-16 10:13:23.643250'
  openSUSE:Step:15-SP3/standard/x86_64/python-toml:test: '2023-05-16 10:13:23.643254'
  openSUSE:Step:15-SP3/standard/x86_64/python-trustme: '2023-05-16 10:13:23.643257'
  openSUSE:Step:15-SP3/standard/x86_64/python-tzlocal: '2023-05-16 10:13:23.643261'
  openSUSE:Step:15-SP3/standard/x86_64/rust1.60:test: '2022-05-16 08:17:02.354190'
  openSUSE:Step:15-SP3/standard/x86_64/slurm: '2022-06-02 08:08:06.825343'
  openSUSE:Step:15-SP3/standard/x86_64/targetcli-fb: '2023-05-16 10:13:23.643342'
  openSUSE:Step:15-SP3/standard/x86_64/yast2-samba-server: '2022-03-29 11:13:17.813439'
openSUSE Build Service is sponsored by