File _patchinfo of Package patchinfo.16490

<patchinfo incident="16490">
  <issue tracker="bnc" id="1186929">ckb-next incorrect dependency on //bin/bash</issue>
  <packager>alois</packager>
  <rating>moderate</rating>
  <category>recommended</category>
  <summary>Recommended update for ckb-next</summary>
  <description>This update for ckb-next fixes the following issues:

- Fix double slash in /bin/bash requirement (boo#1186929)
</description>
</patchinfo>
openSUSE Build Service is sponsored by