Python Bindings for the low-level FUSE API

http://code.google.com/p/python-llfuse/

LLFUSE is a set of Python bindings for the low level FUSE API. It requires at
least FUSE 2.8.0 and supports both Python 2.x and 3.x.

LLFUSE was originally part of S3QL, but has been factored out so that it can be
used by other projects as well.

Refresh
Refresh
Source Files (show merged sources derived from linked package)
Filename Size Changed
Comments for python-llfuse 0
openSUSE Build Service is sponsored by