Edit Package libvdpau

VDPAU wrapper and trace libraries

This package contains the libvdpau wrapper library and the libvdpau_trace
debugging library, along with the header files needed to build VDPAU
applications. To actually use a VDPAU device, you need a vendor-specific
implementation library. Currently, this is always libvdpau_nvidia. You can
override the driver name by setting the VDPAU_DRIVER environment variable.

Refresh
Refresh
Source Files
Filename Size Changed
Comments 0
openSUSE Build Service is sponsored by