LogoopenSUSE Build Service > Projects
Sign Up | Log In

Utility classes and extension to the standard library

This package is based on the package 'rubygem-activesupport-2_1' from project 'devel:languages:ruby:extensions'.

Utility classes and extension to the standard library that were required
by Rails, but found of general use.



Authors:
--------
    rails development team

Source Files

Filename Size Changed Actions
rubygem-activesupport-2_1-CentOS_5.spec 2.39 KB over 9 years ago Download File
rubygem-activesupport-2_1-RHEL_5.spec 2.39 KB over 9 years ago Download File

Comments for home:markojung:NSMS:ruby (0)