LogoopenSUSE Build Service > Projects
Sign Up | Log In

Ghostscript IJS Plugin for the Epson EPL printers

Support for the Epson EPL-5700L/5800L/5900L/6100L/6200L printer family under linux and other unix-like systems. It is known to work for at least one user for each of 5700L, 5800L, 5900L, and 6100L. 6100L and 6200L support is new.

Source Files

Filename Size Changed Actions
epsoneplijs-0.4.1-LDFLAGS.diff 2.31 KB over 5 years ago Download File
epsoneplijs-0.4.1.tgz 985 KB over 5 years ago Download File
epsoneplijs-mandriva-install.diff 1.12 KB over 5 years ago Download File
epsoneplijs-use_system_libs.diff 3.9 KB over 5 years ago Download File
epsoneplijs.spec 4.28 KB over 5 years ago Download File

Comments for home:zhonghuaren (0)