gerbera

Edit Package gerbera
https://github.com/gerbera/gerbera/

This package requires taglib >= 1.12. If you are using gerbera on Leap directly from this repository, you must also add multimedia:libs, otherwise gerbera will fail to start.

Refresh
Refresh
Source Files (show merged sources derived from linked package)
Filename Size Changed
config.xml 0000007306 7.13 KB
gerbera-2.1.0.tar.gz 0005828980 5.56 MB
gerbera.changes 0000019641 19.2 KB
gerbera.spec 0000004770 4.66 KB
gerbera.sysusers.in 0000000116 116 Bytes
harden_gerbera.service.patch 0000000833 833 Bytes
Comments 0
openSUSE Build Service is sponsored by