rbx-require-relative

Ruby 1.9's require_relative for rubinius and MRI 1.8. Compatibility on 1.9..2

Refresh
Refresh
Source Files
Filename Size Changed Actions
rbx-require-relative-0.0.9.gem 0000008704 8.5 KB over 7 years
rubygem-rbx-require-relative.changes 0000000469 469 Bytes over 7 years
rubygem-rbx-require-relative.spec 0000002644 2.58 KB over 7 years
Comments for rubygem-rbx-require-relative 0