Edit Package libopensync-plugin-gpe

GPE Synchronization Plug-In for OpenSync

This plug-in allows applications using OpenSync to synchronize to and
from handhelds which use GPE.

Additionally install the libopensync package.

Refresh
Refresh
Source Files
Filename Size Changed
libopensync-plugin-gpe-0.22.tar.bz2 0000023497 22.9 KB about 14 years
libopensync-plugin-gpe.changes 0000001613 1.58 KB over 9 years
libopensync-plugin-gpe.spec 0000002031 1.98 KB over 9 years
Comments for libopensync-plugin-gpe 0
openSUSE Build Service is sponsored by