update-alternatives version of the SLE 12 package

This is a slight repackaging of the SLE 12 package to install the /usr/bin/gflags2man file using update-alternatives. We need this as a build requirement to avoid conflicts with the python3 version which is needed for recent versions of protobuf required for criu. This version of the package should only be required at build time.

Refresh
Refresh
Source Files (show merged sources derived from linked package)
Filename Size Changed Actions
project.diff 0000001801 1.76 KB 8 months
Comments for python-python-gflags 0