Edit Package poppler-data

Encoding Files for use with libpoppler

This package consists of encoding files for use with poppler. The
encoding files are optional and poppler will automatically read them if
they are present. When installed, the encoding files enables poppler
to correctly render CJK and Cyrrilic properly. While poppler is
licensed under the GPL, these encoding files are copyright Adobe and
licensed much more strictly, and thus distributed separately.

Refresh
Refresh
Source Files
Filename Size Changed
poppler-data-0.4.4.tar.bz2 0003794085 3.62 MB almost 11 years
poppler-data.changes 0000001566 1.53 KB almost 11 years
poppler-data.spec 0000001729 1.69 KB almost 11 years
Comments 0
openSUSE Build Service is sponsored by