Edit Package rubygem-polkit

PolicyKit bindings for ruby

This extension provides PolicyKit integration. The library provides a stable API for applications to use the authorization policies from PolicyKit.

Refresh
Refresh
Source Files
Filename Size Changed
polkit-0.1.2.gem 0000013312 13 KB about 11 years
rubygem-polkit.changes 0000000963 963 Bytes about 11 years
rubygem-polkit.spec 0000001884 1.84 KB almost 11 years
Comments 0
openSUSE Build Service is sponsored by