Internal: Require all YaST Translation Packages (Empty)

The package requires all YaST translation packages
(yast2-trans-{??,??_??}). Otherwise it is empty.

For internal use only.

Refresh
Refresh
Source Files (show merged sources derived from linked package)
Filename Size Changed Actions
Comments for yast2-trans-allpacks 0