Edit Package python-llfuse

Python Bindings for the low-level FUSE API

http://code.google.com/p/python-llfuse/

LLFUSE is a set of Python bindings for the low level FUSE API. It requires at
least FUSE 2.8.0 and supports both Python 2.x and 3.x.

LLFUSE was originally part of S3QL, but has been factored out so that it can be
used by other projects as well.

Refresh
Refresh
Source Files
Filename Size Changed
fix-char-cast-to-unsigned-int.patch 0000000730 730 Bytes about 3 years
fix-test-for-fusermount.patch 0000000709 709 Bytes about 3 years
llfuse-1.3.5.tar.bz2 0000362266 354 KB almost 3 years
llfuse-1.3.5.tar.bz2.asc 0000001012 1012 Bytes almost 3 years
python-llfuse.changes 0000010250 10 KB almost 3 years
python-llfuse.keyring 0000005239 5.12 KB about 3 years
python-llfuse.spec 0000003244 3.17 KB almost 3 years
Comments for python-llfuse 0
openSUSE Build Service is sponsored by