Edit Package pgloader

pgloader

The PostgreSQL Loader project is a fast data loader for PostgreSQL,
with the ability to generate files of rejected rows. It currently
requires Python and Psycopg (version 1 or version 2, latter preferred).

Refresh
Refresh
Source Files (show merged sources derived from linked package)
Filename Size Changed
Comments for pgloader 0
openSUSE Build Service is sponsored by