LogoopenSUSE Build Service > Projects > openSUSE:Maintenance:2642 > samba.openSUSE_13.1_Update
Sign Up | Log In

Files could not be expanded: conflict in file samba.spec

A SMB/CIFS File, Print, and Authentication Server

Samba is a suite of programs that allows SMB/CIFS clients to use the
Unix file space, printers, and authentication subsystem.

The package named samba contains all programs that are needed to act as
a server.  The binaries expect the configuration file to be found in

For a more detailed description of Samba, check the samba-doc package
or the Samba.org Web page at http://www.Samba.org/

Please check http://en.openSUSE.org/Samba for general information on
Samba as part of SUSE Linux Enterprise or openSUSE products, links to
binary packages of the most current Samba version, and a bug reporting
how to.

Source Files (show unmerged sources)

Sources could not be expanded: conflict in file samba.spec

Show unmerged sources

Comments for openSUSE:Maintenance:2642 (0)